<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    <title>Из алманаха &quot;Шумадија&quot; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа - Видовдан Магазин</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mail.vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?fit=800%2C550&ssl=1" /><link rel="icon" type="image/png" href="http://vidovdan.org/wp-content/uploads/2017/11/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://mail.vidovdan.org/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Из алманаха &quot;Шумадија&quot; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа - Видовдан Магазин" />
<meta property="og:description" content="Из алманаха &#8222;Шумадија&#8220;, 1932. Четничка легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа КЛОНУ РУКА У ВОЈВОДЕ ВУКА пише: Илија Трифуновић   Војвода Вук &nbsp; Малог Војина звали су Туре. Пред турским терором, његов отац породицу је довео из Сјенице у Крагујевац. &#8222;Иде Воја Туре! &#8222;, викали су његови вршњаци, бежећи кад би повео своје &hellip;" />
<meta property="og:url" content="https://mail.vidovdan.org/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Историја" />
<meta property="article:published_time" content="2018-02-03T18:00:33+00:00" />
<meta property="article:modified_time" content="2018-02-02T19:27:48+00:00" />
<meta property="og:updated_time" content="2018-02-02T19:27:48+00:00" />
<meta property="og:image" content="https://mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg" />
<meta property="og:image:secure_url" content="https://mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="550" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Из алманаха &#8222;Шумадија&#8220;, 1932. Четничка легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа КЛОНУ РУКА У ВОЈВОДЕ ВУКА пише: Илија Трифуновић   Војвода Вук &nbsp; Малог Војина звали су Туре. Пред турским терором, његов отац породицу је довео из Сјенице у Крагујевац. &#8222;Иде Воја Туре! &#8222;, викали су његови вршњаци, бежећи кад би повео своје [&hellip;]" />
<meta name="twitter:title" content="Из алманаха &quot;Шумадија&quot; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа - Видовдан Магазин" />
<meta name="twitter:image" content="https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?fit=800%2C550&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/mail.vidovdan.org\/","name":"\u0412\u0438\u0434\u043e\u0432\u0434\u0430\u043d \u041c\u0430\u0433\u0430\u0437\u0438\u043d","potentialAction":{"@type":"SearchAction","target":"https:\/\/mail.vidovdan.org\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="https://mail.vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="https://mail.vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на Из алманаха &#8222;Шумадија&#8220; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа" href="https://mail.vidovdan.org/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mail.vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mail.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://mail.vidovdan.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://mail.vidovdan.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mail.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mail.vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mail.vidovdan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/mail.vidovdan.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"38341","token":"7e1c8c1f0d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://mail.vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mail.vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mail.vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://wp.me/p9lYoF-9Yp' />
<link rel="alternate" type="application/json+oembed" href="https://mail.vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mail.vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mail.vidovdan.org/?wordfence_lh=1&hid=61457BF681C62550A62F466C28512752');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mail.vidovdan.org\/wp-admin\/","wpRestNonce":"88efb448df","wpRestUrl":"https:\/\/mail.vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mail.vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mail.vidovdan.org/category/istorija/",
                                "name": "Историја"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mail.vidovdan.org/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/",
                                "name": "Из алманаха &#8222;Шумадија&#8220; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа"                                
                            }
                        }    ]
                        }
                       </script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Видовдан Магазин"/>
  <meta property="og:title" content="Из алманаха &quot;Шумадија&quot; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа - Видовдан Магазин"/>
  <meta property="og:url" content="https://mail.vidovdan.org/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Из алманаха &quot;Шумадија&quot;, 1932. Четничка легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа КЛОНУ РУКА У ВОЈВОДЕ ВУКА пише: Илија Трифуновић   Војвода Вук Малог Војина звали су Туре. Пред турским терором, његов отац породицу је довео из Сјенице у Крагујевац. &quot;Иде"/>
  <meta property="og:image" content="https://mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg"/>
  <meta property="article:published_time" content="2018-02-03T18:00:33+00:00"/>
  <meta property="article:modified_time" content="2018-02-02T19:27:48+00:00" />
  <meta property="og:updated_time" content="2018-02-02T19:27:48+00:00" />
  <meta property="article:section" content="Историја"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Из алманаха &quot;Шумадија&quot; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа - Видовдан Магазин"/>
  <meta itemprop="headline" content="Из алманаха &quot;Шумадија&quot; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа - Видовдан Магазин"/>
  <meta itemprop="description" content="Из алманаха &quot;Шумадија&quot;, 1932. Четничка легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа КЛОНУ РУКА У ВОЈВОДЕ ВУКА пише: Илија Трифуновић   Војвода Вук Малог Војина звали су Туре. Пред турским терором, његов отац породицу је довео из Сјенице у Крагујевац. &quot;Иде"/>
  <meta itemprop="image" content="https://mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg"/>
  <meta itemprop="datePublished" content="2018-02-03"/>
  <meta itemprop="dateModified" content="2018-02-02T19:27:48+00:00" />
  <meta itemprop="author" content="Видовдан"/>
  <!--<meta itemprop="publisher" content="Видовдан Магазин"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Из алманаха &quot;Шумадија&quot; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа - Видовдан Магазин"/>
  <meta name="twitter:url" content="https://mail.vidovdan.org/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/"/>
  <meta name="twitter:description" content="Из алманаха &quot;Шумадија&quot;, 1932. Четничка легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа КЛОНУ РУКА У ВОЈВОДЕ ВУКА пише: Илија Трифуновић   Војвода Вук Малог Војина звали су Туре. Пред турским терором, његов отац породицу је довео из Сјенице у Крагујевац. &quot;Иде"/>
  <meta name="twitter:image" content="https://mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2.3 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-38341 single-format-standard iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="https://mail.vidovdan.org/category/%d0%b8%d0%bd%d1%84%d0%be/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://mail.vidovdan.org/category/%d0%b0%d0%ba%d1%82%d1%83%d0%b5%d0%bb%d0%bd%d0%be/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://mail.vidovdan.org/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://mail.vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://mail.vidovdan.org/category/%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%98%d0%b0/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://mail.vidovdan.org/category/%d1%81%d0%b2%d0%b5%d1%82/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://mail.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://mail.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://mail.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-279"><a href="https://mail.vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://mail.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mail.vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                уторак, фебруар 6, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://mail.vidovdan.org/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://mail.vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mail.vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://mail.vidovdan.org/">
                <img src="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://mail.vidovdan.org/category/%d0%b8%d0%bd%d1%84%d0%be/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://mail.vidovdan.org/category/%d0%b0%d0%ba%d1%82%d1%83%d0%b5%d0%bb%d0%bd%d0%be/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://mail.vidovdan.org/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://mail.vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://mail.vidovdan.org/category/%d1%82%d1%80%d0%b0%d0%b4%d0%b8%d1%86%d0%b8%d1%98%d0%b0/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://mail.vidovdan.org/category/%d1%81%d0%b2%d0%b5%d1%82/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://mail.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://mail.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://mail.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-279"><a href="https://mail.vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://mail.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mail.vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Историја" class="entry-crumb" href="https://mail.vidovdan.org/category/istorija/">Историја</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Из алманаха &#8222;Шумадија&#8220; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-38341" class="post-38341 post type-post status-publish format-standard has-post-thumbnail hentry category-istorija" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://mail.vidovdan.org/category/istorija/">Историја</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Из алманаха &#8222;Шумадија&#8220; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-02-03T18:00:33+00:00" >3. фебруара 2018.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?fit=800%2C550&ssl=1" data-caption=""><img width="696" height="479" class="entry-thumb td-modal-image" src="https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?resize=696%2C479&ssl=1" srcset="https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?w=800&ssl=1 800w, https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?resize=300%2C206&ssl=1 300w, https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?resize=768%2C528&ssl=1 768w, https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?resize=696%2C479&ssl=1 696w, https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?resize=611%2C420&ssl=1 611w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Vojin-Popovic"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5a78de5cbb218_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mail.vidovdan.org/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/" data-a2a-title="Из алманаха „Шумадија“ 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p style="font-weight: 400;"><strong>Из алманаха &#8222;Шумадија&#8220;, 1932.</strong></p>
<p style="font-weight: 400;"><em><strong>Четничка легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа</strong></em></p>
<p style="font-weight: 400;"><strong>КЛОНУ РУКА У ВОЈВОДЕ ВУКА</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5a78de5cbb03f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="font-weight: 400;"><em>пише:</em><strong><em> Илија Трифуновић</em></strong></p>
<table style="font-weight: 400;">
<tbody>
<tr>
<td> <img src="https://i0.wp.com/2.bp.blogspot.com/-abc9Fwzjd6o/TwnWYasbWJI/AAAAAAAAAVE/71MGAkIzeZs/s400/%25D0%2592%25D0%25BE%25D1%2598%25D0%25B8%25D0%25BD+%25D0%259F%25D0%25BE%25D0%25BF%25D0%25BE%25D0%25B2%25D0%25B8%25D1%259B+-+%25D0%2592%25D0%25BE%25D1%2598%25D0%25B2%25D0%25BE%25D0%25B4%25D0%25B0+%25D0%2592%25D1%2583%25D0%25BA.jpg?w=696" data-recalc-dims="1" /></td>
</tr>
<tr>
<td><em>Војвода Вук</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p style="font-weight: 400; text-align: justify;"><em><strong>Малог Војина звали су Туре. Пред турским терором, његов отац породицу је довео из Сјенице у Крагујевац. &#8222;Иде Воја Туре! &#8222;, викали су његови вршњаци, бежећи кад би повео своје Палилулце у дечачке уличне битке. Воја Туре завршиће Војну академију и у чину потпоручника вратиће се у Крагујевац, али ће оставити брзо своје еполете и, као обичан четник, кренути ка југу. Постаће брзо војвода и своје четнике водиће у смрт и у славу. Био је тврд, строг, груб ратник. Понекад, ратовао је са сувише мржње, што је и сам признавао: &#8222;Био бих у борби блажи, да ми даноноћно пред очима не лебди слика мог оца, голготска и страшна, како га везаног, муче Турци. Нек иду у пакао!&#8220; Војвода Вук није штедео ни себе, ни своје борце, а камоли непријатеља. </strong></em><strong> </strong></p>
<p style="font-weight: 400; text-align: justify;"><strong>Војвода Вук командовао је добровољцима у Првом светском рату. Погинуо на Грунишком вису, у јуришу. Подигнут му је споменик у центру Београда, на Обилићевом венцу.</strong></p>
<p style="font-weight: 400; text-align: justify;"><strong>ВОЈВОДА ВУК</strong></p>
<p style="font-weight: 400; text-align: justify;">Зашто гавран загракта и прхну</p>
<p style="font-weight: 400;">Поврх виса код села Груништа?</p>
<p style="font-weight: 400;">&#8211; Биће крви, биће разбојишта,</p>
<p style="font-weight: 400;">Јер се спусти по Камену Црну</p>
<p style="font-weight: 400;">Страшна рука у Војводе Вука.</p>
<p style="font-weight: 400;">Ту настаде врисак од пушака,</p>
<p style="font-weight: 400;">Ту полеже четник до четника,</p>
<p style="font-weight: 400;">Ту тисућа паде насилника,</p>
<p style="font-weight: 400;">Ту погибе јунак до јунака</p>
<p style="font-weight: 400;"> Силног пука у Војводе Вука.</p>
<p style="font-weight: 400;">Три јуриша бише и одбише,</p>
<p style="font-weight: 400;">Кад четврти бити започеше,</p>
<p style="font-weight: 400;">Кад бомбама душмана разнеше,</p>
<p style="font-weight: 400;">Кад соколи каме повадише&#8230;</p>
<p style="font-weight: 400;">Клону рука у Војводе Вука.</p>
<p style="font-weight: 400;">Весели се, Бугаријо љута,</p>
<p style="font-weight: 400;">Нема више онога јунака,</p>
<p style="font-weight: 400;">Ни његова шлема, ни миздрака&#8230;</p>
<p style="font-weight: 400;">Спасена си по стотину пута</p>
<p style="font-weight: 400;">Силних мука од Војводе Вука.</p>
<p style="font-weight: 400; text-align: justify;"><em><strong>Милисав Јелић</strong></em></p>
<p style="font-weight: 400; text-align: justify;">Једне мрачне фебруарске ноћи године 1886, уз громовити прасак веће количине потпаљеног динамита и уз немоћне клетве пренеражених момака злогласног сјеничког паше Ћатовића, одлетео је у ваздух пашин господски конак.</p>
<table>
<tbody>
<tr>
<td> <img src="https://i1.wp.com/cs405216.userapi.com/v405216625/51f6/yb6ZrjnxJXw.jpg?w=696" data-recalc-dims="1" /></td>
</tr>
<tr>
<td><em>Војвода Вук</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p style="font-weight: 400; text-align: justify;">Док су извршиоци овог дела неки одважни младићи србски, чији родитељи годину дана раније беху пали као жртве свемоћи крволочног паше, користивши се општом пометњом неочекивано пробуђене чаршије и забуном власти, журно измицали од запаљених рушевина, тонући све дубље у ноћну помрчину, дотле су Срби Сјеничани, буновни и преплашени, нервозно подупирали врата својих домова столовима, столицама, орманима и другим намештајем, јер су из ранијег искуства знали да ће огорчени Турци, чим се мало приберу од првог изненађења, са свих страна навалити на њих да на њима искале свој азиатски бес, пошто им је то много лакше него да се крену у потеру за добро наоружаним и сваког тренутка на смрт спремним осветницима.</p>
<p style="font-weight: 400; text-align: justify;">И заиста. Не беше прошло ни пуних двадесет минута од тренутка кад је експлозија затресла малену касабу, а Турци гомилама нагрнуше србским кућама као вуци кад осете мирис тора. Под тешким ударцима њихових кундака слаба врата брзо беху поизваљивана и они се уз дивљачко халакање изгубише по неосветљеним становима несрећних Срба. Запламтеше стотине пушака, зачуше се тупи ударци по ребрима невиних домаћина, праћени заглушном кукњавом жена и језивом писком нејачи, па се најзад све утиша. Турци савладаше очајнички отпор голоруких браниоца.</p>
<p style="font-weight: 400; text-align: justify;">На неколико месеци иза овог догађаја, на сам дан Светог Пророка Илије, у Крагујевцу освану један Сјеничанин са женом и четворо деце, од којих најстаријем, једном живахном и кочоперном мушкарчићу округле главе и ситних црних очију, једва да имаше шест година. Тај Сјеничанин беше Алекса Поповић, сиромашни седларски мајстор.</p>
<p style="font-weight: 400; text-align: justify;">Каква је тебе голема невоља натерала у Шумадију? &#8211; упитао је сутра дан Алексу начелник окружни, кад је овај изишао пред њега, заједно са породицом.</p>
<p style="font-weight: 400; text-align: justify;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p style="font-weight: 400; text-align: justify;"><em>Једна чета попушта, и Војвода, трком, кроз врелу ватру зрна, стаје на њено чело. И води је напред, у јуриш, скроз напред, до под сам бугарски положај. Гелер бомбе рањава га у десну руку, он само пребаци карабин у леву и иде даље. Напред! Покушавају да га зауставе, да га поведу у заклон на превијање. Он одмахује руком, рана му није тешка&#8230; Смртоносно зрно, испаљено изблиза, пролази му кроз срце, и Војвода полако пада, прихватају га руке верних четника. Очајнички крик старог граничара, Вуковог пратиоца и ордонанса &#8211; јаој! погибе командант! &#8211; објавило је смрт храброг сина Србије. Заузеће Грунишког виса била је воштаница коју су на гробу Војводином &#8222;запалили&#8220; четници.</em></p>
<p style="font-weight: 400; text-align: justify;"><em>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</em></p>
<p style="font-weight: 400; text-align: justify;">Побегао сам из султанове државе да спасем главу и да овде у слободи васпитам децу, јер се само тако могу осветити Турцима за све зулуме које су ми до сада учинили, одговорио је Алекса јетким гласом, бацивши на свог првенца поглед пун наде и поуздања.</p>
<p style="font-weight: 400; text-align: justify;">А што су ти то Турци учинили? &#8211; питао је даље начелник благим гласом.</p>
<p style="font-weight: 400; text-align: justify;">Стрељали су мог прадеду попа Мишка и стричеве мог покојног оца проту Петра и трговца Косту браћу Поповиће, а мене су небројено пута злостављали, па су ме најзад оне несрећне ноћи кад наши порушише пашин двор, заједно са још стотином Срба стрпали у затвор, где су ме тукли и мучили све до пре десетак дана, кад сам, захваљујући неким пријатељима и добром бакшишу, пуштен.</p>
<p style="font-weight: 400; text-align: justify;">Опраштајући се са Алексом, начелник, који беше приметио како преморени занатлија с времена на време зауставља брижне погледе на похабаним хаљиницама и измученим лицима своје ситне дечице, додате:</p>
<p style="font-weight: 400; text-align: justify;">Не брини ништа Алекса&#8230; Напредна је варош у коју си дошао. Биће у њој пуно посла за тебе, тако да твоја породица неће ни у чему оскудевати.</p>
<p style="font-weight: 400; text-align: justify;">Имао је право, честити Алекса кад је у почетку разговора са начелником изразио своје уверење да ће га деца моћи осветити само тако ако се буду васпитавала у слободи. Бесмртна Шумадија га заиста није поколебала у том уверењу. Она је задахнула својим бунтовним и ослободилачким дахом његовог првенца Војина, који је, развивши се временом у страшног Војводу Вука, годинама успешно подривао темеље отоманског царства, светећи на тај начине само не свог оца већ све Србе које су Турци у разним временима злим делима задужили.</p>
<p style="font-weight: 400; text-align: justify;">Под именом &#8222;Воја Туре&#8220;, како су га популарно покрстили његови нови другари, мали Вук је одмах по доласку у Крагујевац почео да се спрема за свој јуначки позив. Предводио је своје вршњаке &#8211; дечаке из крагујевачке &#8222;Палилуле&#8220; у бој против организованих дечјих група из других крајева вароши, а нарочито против ратоборних &#8222;Сушичана&#8220;. Од колевке навикао на муке и патње, очеличен и прекаљен тегобним путовањем од Рашке до Шумадије, готов да пркоси и јачем од себе, он је приликом ових судара био права напаст за своје мале противнике, ма да је он сам од многих био мањи. Довољно је било да се у њиховим редовима чује: &#8222;иде Воја Туре&#8220;, па да се сви разбегну као врапци кад на њих налети гладан кобац. Тако су његови &#8222;Палилулци&#8220; увек побеђивали.</p>
<table>
<tbody>
<tr>
<td style="width: 672px;"> <img src="https://i0.wp.com/cs405216.userapi.com/v405216625/51ee/QEWxfO_hGtY.jpg?w=696" data-recalc-dims="1" /></td>
</tr>
<tr>
<td style="width: 672px;"><em>Војвода Вук</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p style="font-weight: 400; text-align: justify;">Ово своје војничко знање, стечено на песковитим обаламаЛепенице, Вук је употпунио у Војној академији у коју је ступио посвршетку шестог разреда крагујевачке гимназије, наоружан у њојвером у срећну звезду Србије и у снагу своје нације.</p>
<p style="font-weight: 400; text-align: justify;">Године 1901, месеца августа, по завршеном школовању у академији, Вук се вратио у Крагујевац као пешадијски потпоручник и ту остао са службом све док у Турској није избио четнички покрет. Тада је напустио команду и замакао преко границе као обичан четник, да би после извесног времена стао на чело свих четника, које је годинама водио у смрт и славу.</p>
<p style="font-weight: 400; text-align: justify;">Рођен у ропском мраку, тако рећи под замахом крвавог турскогјатагана, војвода Вук је био те зле среће да у најранијим годинамасвог мучног детињства, кад је душа најпријемчивија за утиске, више пута са ужасом гледа како његов јадни отац, везаних рукупреко леђа, посрће и пада под снажним ударцима османлијскихкундака. Та чињеница, болна и грозна, била је од пресудног утицаја на доцнију Вукову борбену делатност. Њом се потпуно да објаснити и оправдати она његова смртна мржња према Турцима и осталим непријатељима слободе нашег народа, мржња која га до гроба није напуштала и која је била главни и једини извор свих оних претераности које је он за време четовања и ратовања чешће испољавао, а о којима још и данас врло радо, да не речем злонамерно, говоре они који неустрашивог војводу нису ближе познавали. Увек доследан тој мржњи, он никад није хтео да послуша другове кад су, користећи се његовим добрим расположењем, опрезно покушавали да пријатељским утицајем на њега ублаже преоштар начин борбе са непријатељем. &#8211; &#8222;Да ми даноноћно не лебди пред очима голготски страшна слика мучења мог оца, ја бих вас послушао. Овако, нека сви непријатељи иду у пакао&#8220;, одговарао је Вук.</p>
<p style="font-weight: 400; text-align: justify;">И одлазили су многи непријатељи ђаволу или богу. Отишао је најзад и сам Вук за њима. Али су његова херојска дела, сплетена још за време његовог живота у вечну легенду, остала да нас бар с времена на време подсећају на њега и да нас одушевљавају за несебичну служби земљи и народу.</p>
<p style="font-weight: 400; text-align: justify;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p style="font-weight: 400; text-align: justify;"><em>Мрк и страшан &#8211; тако га описују сведоци &#8211; Војвода, омањи, здепаст, са редеником преко похабане униформе, са карабином у десној руци, увек спреман да убије свакога ко попусти, ишао је пред својим четницима, и увек био тамо где је погибија била најљућа. Војници омађијани његовом храброшћу, ишли су спремно за њим и у ватру и у воду.</em></p>
<p style="font-weight: 400;"><em>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</em></p>
<p style="font-weight: 400; text-align: justify;">Многобројни подвизи Вукови у ослободилачкој борби, како по величини његове личне храбрости тако и по постигнутим резултатима, равни су подвизима великих народних војвода из Карађорђевог устанка. Од познате борбе на Челопеку 1905 године, где је као четник добио борбено крштење, па преко славног Куманова, Битоља, Елбасана, Говедарника, Дуката, Самуровића Аде, Парашнице, Курјачице, Завлаке, Београда, Власине, Албаније, Кајмакчалана, Сиве Стене и Груништа, последње борбе његове, он је био страх и трепет за Турке, Аустро-Мађаре, Немце и Бугаре. Кроз цео тај крвави период наше историје, без мало дванаест пуних година, он је био најхрабрији борац Србије.</p>
<table>
<tbody>
<tr>
<td> <img src="https://i1.wp.com/cs405216.userapi.com/v405216625/51e6/m14HUwpr-FU.jpg?w=696" data-recalc-dims="1" /></td>
</tr>
<tr>
<td><em>Војвода Вук у четничкој униформи</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p style="font-weight: 400; text-align: justify;">Увек занет мишљу да уништи противника, Вук није ни најмање штедео своје људе. Па ипак нико од њих ни у једној прилици није негодовао, јер је он, Вук, окрушаст и један као наливен, више здепаст, увек са приписаним редеником преко похабане униформе и са карабином у десној руци, пркосно уздигнутих црних бркова, мрк и страшан, готов да убије свакога ко попусти, &#8211; био увек пред њима кад се гине. А то није мала ствар. Они који су ратовали знају да тако храброг и одлучног старешину наши војници обожавају и иду за њим као омађијани, без обзира на оне другове који у том путу остану на голој ледини са пробушеним грудима или просутим мозгом.</p>
<p style="font-weight: 400; text-align: justify;">Научен за време вишегодишњег четовања да спава под ведрим небом и да, поред одела на себи, од спреме и хране има само пушку, муницију, бомбу и торбу са парчетом окорела хлеба, Вук се у ратовима врло тешко мирио са округлим шаторима, шаторчићима, пољским кујнама, препуним ранчевима конзерви и шињелима увијеним око ранчева. Он је искрено веровао да је логорски систем становања и начин исхране у рату врло велика сметња енергичном и правилном извођењу операција. Стога је приликом гоњења потучених противничких делова наређивао да се сва сувишна спрема, па чак и храна баца, како би се људи, ослобођени тог терета, брже кретали. Краће речено, он је све стављао на жртвеник за потпуну победу над непријатељем.</p>
<p style="font-weight: 400; text-align: justify;">Беспорочан у приватном животу, озбиљан преко сваке мере, сређен и потпуно уравнотежен, Вук није трпео раскалашан живот и испаде. Многи његови људи, који нису хтели или умели да уоче ове његове особине, искусили су његов гнев; јер он је у расправљању тежих иступа био исто толико немилостив колико и неумитан. Нарочито су страдали они који су мислили да се у рату нешто може ућарити. Такви су подвргавани драконским казнама, па бога ми и главе губили. Јунаке је волео, али то никад није умео да испољи, тако да многи од оних који су уживали његову љубав нису то знали. Онај који је долазио у прилику да му Вук у неком окршају, не гледајући га, сасвим озбиљно каже: &#8222;срећна ти рана&#8220;, може бити сигуран да је заузимао много места у Вуковој витешкој души.</p>
<p style="font-weight: 400; text-align: justify;"><em><strong>Сведочење о погибији Војводе Вука: Из дневника четничког командира, </strong></em></p>
<p style="font-weight: 400; text-align: justify;"><em><strong>новинара Милосава Јелића.</strong></em></p>
<p style="font-weight: 400; text-align: justify;"><em><strong>(књига &#8222;Летопис југа&#8220; 1930)</strong></em></p>
<p style="font-weight: 400; text-align: justify;"><strong>ЧИНИЛО МИ СЕ ДА СЕ СА ЊИМ САХРАЊУЈЕ СРБИЈА</strong></p>
<ol start="15">
<li style="font-weight: 400; text-align: justify;"><strong> новембра</strong></li>
</ol>
<p style="font-weight: 400; text-align: justify;">Јутрос кад се расвануло једна бугарска чета, која је лежала пред 1 батаљоном, повлачи се због два добро пала хаубичка зрна. Моја 4 чета отвара на њу бочну брзу ватру.</p>
<p style="font-weight: 400; text-align: justify;">Између 8 и 9 на телефону, где нико никога не може да дозове од галаме чује се глас Јездићев: &#8222;Аман, ако сте Срби, јављајте тамо: дунавска ми артиљерија поби војнике!&#8220; И тамо се неко смилова да је извести како треба да повећа одстојање. Доцније се видело да је 50 наших избацила из строја.</p>
<p style="font-weight: 400; text-align: justify;">Око 10 часова извештавају с осматрачнице дунавске дивизије да један непријатељски батаљон одступа с Грунишког Виса на утврђену линију код Старевина, а да се комора повлачи к селу Зовик.</p>
<p style="font-weight: 400; text-align: justify;">Наређује се бомбардовање Црнога Камена. Неколико хаубичких зрна и тачка. Непријатељ зато отвара доста јаку артиљеријску ватру.</p>
<p style="font-weight: 400; text-align: justify;">Наређују из бригаде да видим да ли има Бугара у рововима. Све их страх да не побегну непримећени. Наравно да их има.</p>
<p style="font-weight: 400; text-align: justify;">Јака пешачка ватра траје непрестано и поред дејства артиљерије. Стишава се око подне. Вук шаље патроле да са североисточне стране избију на Црни Камен. Оне то и учине, али се морају повући пред нападом непријатеља.</p>
<p style="font-weight: 400; text-align: justify;">Дан сунчан и леп.</p>
<p style="font-weight: 400; text-align: justify;">Увече наређују да се поднесу спискови за одликовање француским орденима.</p>
<p style="font-weight: 400; text-align: justify;">Преко ноћи Бугари опет нападају на 1 батаљон, али су одбијени.</p>
<ol style="text-align: justify;" start="16">
<li style="font-weight: 400;"><strong> Новембра</strong></li>
</ol>
<p style="font-weight: 400; text-align: justify;">Изјутра магла. Око 7 часова опет нападају. Тражимо да артиљерија гађа, али пре но што је и почела напад је одбијен на фронту 1 батаљона. Јездић јавља да су Бугари оставили много лешева испред фронта.</p>
<p style="font-weight: 400; text-align: justify;">Магла непрестано.</p>
<p style="font-weight: 400; text-align: justify;">Вук прође и оде за лево крило.</p>
<p style="font-weight: 400; text-align: justify;">После пола часа опет громогласно &#8222;Ура&#8220; код Јездића, па кркљање пушака и бомби. Бугари су у једном налету узели Бели Камен, а наши га одмах противнападом повратили.</p>
<p style="font-weight: 400; text-align: justify;">Око подне опет &#8222;Ура&#8220; код Јездића и тишина после тога.</p>
<p style="font-weight: 400; text-align: justify;">Вук тада беше дошао до места где је раније био Јездићев батаљонски штаб и где је и сад стајао телефон. Други је телефон однео собом Јездић у стрељачки строј. Он зовну Јездића и тада сам му последњи пут чуо глас:</p>
<p style="font-weight: 400; text-align: justify;">      &#8211; Побратиме, шта је код тебе?</p>
<p style="font-weight: 400; text-align: justify;">      &#8211; Ништа. Одбијамо трећи јуриш.</p>
<p style="font-weight: 400; text-align: justify;">      &#8211; Какав јуриш, кад не чујем ни једне пушке? подсмехну се Вук.</p>
<p style="font-weight: 400; text-align: justify;">      &#8211; Па немамо муниције, него ножевима&#8230;</p>
<p style="font-weight: 400; text-align: justify;">      &#8211; Ево и мене тамо.</p>
<p style="font-weight: 400; text-align: justify;">Кад Вук приђе стрељачком строју праћен ордонансима и својим посилним Луком, Врањанцем, он извади револвер и викну:</p>
<p style="font-weight: 400; text-align: justify;">      &#8211; Напред добровољци!</p>
<table>
<tbody>
<tr>
<td> <img src="https://i2.wp.com/cs405216.userapi.com/v405216625/51fe/KSLRwTFa0b4.jpg?w=696" data-recalc-dims="1" /></td>
</tr>
<tr>
<td style="text-align: justify;"><em>Војвода Вук са својим четницима</em></td>
</tr>
</tbody>
</table>
<p style="font-weight: 400; text-align: justify;">Војници устадоше, а дигоше се и Бугари и бацише се једни на друге. Тукло се револверима, бомбама и ножевима. Један бугарски официр опали шест пута из револвера на Јездића и шест пута га промаши у узбуђењу. Поручник Крста, командир 2. чете паде рањен кроз трбух. Одједном се појави у гужви Стева Личанин кувар, који спусти мањерке, скиде пушку, уби из ње оног официра бугарског што је гађао Јездића, а свог командира Крсту ухвати за ноге и свуче двадестак метара ниже од окршаја. Једно парче бомбе рани Вука у десну руку и он испусти револвер, којим је гађао, па клече да га Лука превије. Ту је била већ ивица Белог Камена и Бугари у маси стадоше да одступају ка Црном Камену. Један од заосталих бугарских војника подиже се иза једног камена и стојећи опали на Вука. Наши га убише одмах, али његов метак прође нашем команданту кроз сред срца.</p>
<p style="font-weight: 400;">      &#8211; Јаој, умре-е-е ми! завапи Лука.</p>
<p style="font-weight: 400;">      &#8211; Ћут! викну му Јездић. Дај га овамо!</p>
<p style="font-weight: 400; text-align: justify;">И Вука склонише за један већи камен на три корака од места где се превијао. Да је ту вршио превијање не би ни тога дана погинуо.</p>
<p style="font-weight: 400; text-align: justify;">Кад добровољци у центру и на десном крилу чуше за погибију Вукову, оставише пушке и пола су часа тупо гледали пред себе. Да су нас за то време напали Бугари, сјурили би нас у Црну Реку.</p>
<p style="font-weight: 400; text-align: justify;">Одозго смо лепо видели Вукову пратњу. Осам старих четника носили су наизменично поред обале носила с погинулим јунаком. Ја сам плакао као дете.</p>
<p style="font-weight: 400; text-align: justify;">Чинило ми се као да се с њим и Србија сахрањује.</p>
<p style="font-weight: 400; text-align: justify;">Слава му!</p>
<p style="font-weight: 400; text-align: justify;">Положај Груниште. Датум 16 новембар 1916 године. Дан облачан и с времена на време магловит. Црна Река, која се змијасто провлачи поред Грунишког Виса, запљускујући га својом мутном водом, кобно хуји, као да жели да четницима наговести блискост смрти омиљеног војводе. Ровови, србски и бугарски, готово се додирују. Противници у њима међусобно се споразумевају шапатом да гласним говором један другом не би одали своје намере. Бачене бомбе узајамно враћају, грде се и препиру, али ни један ни за стопу не попушта, као да имају анмеру да сви изгину. Осећа се мирис крви и задах трулог меса. На све стране виде се испревртана људска телеса, крвава војничка спрема и поломљено оружје. Али Грунишки Вис се држи. Он тражи много већу жртву за свој пад.</p>
<p style="font-weight: 400; text-align: justify;">Војвода Вук, болно ожалошћен ранијим губицима на Кајмакчалану и Сивој Стени, мора поново да гледа смрт својих људи, који су га годинама свесрдно помагали у тешкој мисији. То је и за њега већ много. Он не жели да надживи своју команду која се сваким даном све више смањује. Са презривим осмехом на леденом лицу, он посматра напад Бугара на његов први батаљон. Повијају се танки редови четника, који се с муком одржавају против бројно јачег непријатеља. Око два часа по подне, једна Вукова чета попушта. Вук, праћен остатком најбољих јунака из одреда, напушта своје дотадашње место и кроз кишу врелог челика одлази тој чети, ставља јој се на чело и води је на јуриш. Подилазећи под саме стене на којима су начичкани Бугари, бива рањен парчетом бомбе у десну руку. Муњевитом брзином он пребацује пушку из десне у леву руку и креће даље. Четници га моле да се склони у једну оближњу увалу да би га превили. Он их одбија, уверавајући их да му рана није тешка и да је потребно овладати положајем по сваку цену. У том тренутку један брадати Бугарин, кога су четници добро видели иза једне високе стене, шаље бочно једно смртоносно зрно из своје &#8222;Манлихерке&#8220;, које погађа Вука испод десног пазуха и, пролазећи кроз срце, излази на супротну страну. Вук пада на руке својих верних четника, који га плачући носе у заклон, да га мртвог не би изрешетала бугарска зрна, која као плаха киша обасипаху жалосне остатке некада силног и моћног Вуковог одреда.</p>
<p style="font-weight: 400; text-align: justify;">Очајнички крик старог граничара, дугогодишњег Вуковог ордонанса чика Луке: &#8222;јао погибе ми командант&#8220;, огласио је целом одреду да је велико и родољубиво срце легендарног војводе престало да куца, на велику несрећу поробљене Србије и на општу радост њених непријатеља.</p>
<p style="font-weight: 400; text-align: justify;">Тако је главни носилац наше четничке акције у негдашњој Турској, витез многих рана и ордена, најхрабрији и најоданији син Отаџбине, четнички надвојвода Вук најзад заспао у слави. Оплакујући његову прерану смрт (било му је само 36 година кад је погинуо), песник популарног &#8222;Србијанског Венца&#8220; Милосав Јелић, и сам један од Вукових потчињених команданата, с правом је могао песму посвећену Вуковој успомени да заврши овим стиховима:</p>
<p style="font-weight: 400; text-align: justify;">&#8222;Весели се, Бугаријо љута,</p>
<p style="font-weight: 400; text-align: justify;">нема више онога јунака</p>
<p style="font-weight: 400; text-align: justify;">Ни његова шлема, ни миздрака&#8230;</p>
<p style="font-weight: 400; text-align: justify;">Спасена си по стотину пута</p>
<p style="font-weight: 400; text-align: justify;">Силних мука од војводе Вука&#8220;.</p>
<p style="font-weight: 400; text-align: justify;">Јер заиста, с Вуком се није било лако тући.</p>
<p style="font-weight: 400; text-align: justify;">На два дана после Вукове погибије Грунишки Вис је заузет. Том приликом нађено је на месту где је Вук пао 150 бугарских лешева, међу којима више официрских. Ти лешеви су били најбоље воштанице које су Вукови ојађени људи могли запалити у славу његове мученичке сени.</p>
<p style="font-weight: 400; text-align: justify;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p style="font-weight: 400; text-align: justify;"><em>Смрт Војводе Вука значила је и крај његовог четничког одреда. Две хиљаде и две стотине људи повео је Војвода Вук у пробој Солунског фронта, а после последње битке на Груништу, у строју је остало само 450 четника. По наређењу Команде, четнички пук је расформиран. Кајмакчалан, Сива Стена, Црна Река, Груниште&#8230; биле су последње четничке борбе, на последњем, солунском ратишту.</em></p>
<p style="font-weight: 400; text-align: justify;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p style="font-weight: 400; text-align: justify;">Смрт Вукова била је уједно и смрт његовог славног одреда. Спао на свега 450 људи, од 2200, колико их је било у почетку операција на Солунском фронту, он је по наређењу надлежних расформиран, пошто више није било великога команданта да га својом безграничном храброшћу предводи у нове окршаје</p>
<p style="font-weight: 400; text-align: justify;">До пред крај месеца септембра 1923 године, Вуково трошно тело је почивало у нашем војничком гробљу у Зејтинлику крај Солуна. Тада су га његови захвални четници, који су преживели све ратне опасности, пренели у Београд и уз велике посмртне почасти сместили на вечни починак у Ново гробље.</p>
<p style="font-weight: 400; text-align: justify;">Да ли ко од грађана великога града, који се подиже на костима оних људи који су правилно схватили своју дужност, бар о великим празницима обилази гроб овог ненадмашног борца из најтежих дана наше бурне прошлости, да би се ту, побожним сећањем на блистава дела заслужног војводе, напојио хероизмом и очеличио вољом за свету службу родној груди?</p>
<p style="font-weight: 400; text-align: justify;">Нека уморни војвода мирно борави последњи сан на слободној обали плавог Дунава и нека му лако ћарлијање поветарца са Авале стално доноси хајдучки поздрав мађедонских гора, чије је сигурно гостопримство он годинама уживао. Венац бесмртне славе који је стекао, никад неће увенути, а увек свеж мирис тог чаробног венца опијаће млађа поколења божанском љубављу према великој Отаџбини нашој.</p>
<p><strong>Извор: Српско наслеђе</strong></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mail.vidovdan.org/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/" data-a2a-title="Из алманаха „Шумадија“ 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Fistorija%2Fiz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista%2F&amp;linkname=%D0%98%D0%B7%20%D0%B0%D0%BB%D0%BC%D0%B0%D0%BD%D0%B0%D1%85%D0%B0%20%E2%80%9E%D0%A8%D1%83%D0%BC%D0%B0%D0%B4%D0%B8%D1%98%D0%B0%E2%80%9C%201932.-%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%2C%20%D0%92%D0%BE%D1%98%D0%B2%D0%BE%D0%B4%D0%B0%20%D0%92%D1%83%D0%BA%3A%20%D0%BE%D0%B4%20%D0%A7%D0%B5%D0%BB%D0%BE%D0%BF%D0%B5%D0%BA%D0%B0%2C%20%D0%BF%D1%80%D0%B5%D0%BA%D0%BE%20%D0%9A%D1%83%D0%BC%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0%2C%20%D0%B4%D0%BE%20%D0%93%D1%80%D1%83%D0%BD%D0%B8%D1%88%D1%82%D0%B0" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5a78de5cbb2a6_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mail.vidovdan.org/author/dan/">Видовдан</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Видовдан"></span><meta itemprop="datePublished" content="2018-02-03T18:00:33+00:00"><meta itemprop="dateModified" content="2018-02-02T19:27:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mail.vidovdan.org/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="Из алманаха &quot;Шумадија&quot; 1932.-Легенда, Војвода Вук: од Челопека, преко Куманова, до Груништа"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/mail.vidovdan.org/wp-content/uploads/2018/02/Vojin-Popovic.jpg?fit=800%2C550&ssl=1"><meta itemprop="width" content="800"><meta itemprop="height" content="550"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/istorija/iz-almanaha-sumadija-1932-legenda-vojvoda-vuk-od-celopeka-preko-kumanova-do-grunista/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mail.vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38341' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25673488ee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5a78de5cbbb7c_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_4_5a78de5cbbb7c_rand .td-block-title > *,
            .td_uid_4_5a78de5cbbb7c_rand .td-pulldown-filter-display-option,
            .td_uid_4_5a78de5cbbb7c_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_4_5a78de5cbbb7c_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_4_5a78de5cbbb7c_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_4_5a78de5cbbb7c_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_4_5a78de5cbbb7c_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_4_5a78de5cbbb7c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5a78de5cbbb7c_rand .td_quote_on_blocks,
            .td_uid_4_5a78de5cbbb7c_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5a78de5cbbb7c_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5a78de5cbbb7c_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5a78de5cbbb7c_rand .td-instagram-user a,
            .td_uid_4_5a78de5cbbb7c_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_4_5a78de5cbbb7c_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_4_5a78de5cbbb7c_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5a78de5cbbb7c_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_4_5a78de5cbbb7c_rand .td-read-more a,
            .td_uid_4_5a78de5cbbb7c_rand .td-weather-information:before,
            .td_uid_4_5a78de5cbbb7c_rand .td-weather-week:before,
            .td_uid_4_5a78de5cbbb7c_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_4_5a78de5cbbb7c_rand .td-post-category,
            .td_uid_4_5a78de5cbbb7c_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,434</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,325</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_5_5a78de5cbbcd1_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5a78de5cbbd83_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_6_5a78de5cbbd83" >
<style>
.td_uid_6_5a78de5cbbd83_rand .td-block-title > *,
            .td_uid_6_5a78de5cbbd83_rand .td-pulldown-filter-display-option,
            .td_uid_6_5a78de5cbbd83_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5a78de5cbbd83_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5a78de5cbbd83_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5a78de5cbbd83_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5a78de5cbbd83_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5a78de5cbbd83_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5a78de5cbbd83_rand .td_quote_on_blocks,
            .td_uid_6_5a78de5cbbd83_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5a78de5cbbd83_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5a78de5cbbd83_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5a78de5cbbd83_rand .td-instagram-user a,
            .td_uid_6_5a78de5cbbd83_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5a78de5cbbd83_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5a78de5cbbd83_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5a78de5cbbd83_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5a78de5cbbd83_rand .td-read-more a,
            .td_uid_6_5a78de5cbbd83_rand .td-weather-information:before,
            .td_uid_6_5a78de5cbbd83_rand .td-weather-week:before,
            .td_uid_6_5a78de5cbbd83_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5a78de5cbbd83_rand .td-post-category,
            .td_uid_6_5a78de5cbbd83_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Милован Балабан:  &quot;20. век - сенке над Србијом&quot;</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-38341-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=LehOUb9XpaM&#038;t=614s&#038;_=1" /><a href="https://www.youtube.com/watch?v=LehOUb9XpaM&#038;t=614s">https://www.youtube.com/watch?v=LehOUb9XpaM&#038;t=614s</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5a78de5cbbfc7_rand td_with_ajax_pagination td-pb-border-top aut2 td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_7_5a78de5cbbfc7" >
<style>
.td_uid_7_5a78de5cbbfc7_rand .td-block-title > *,
            .td_uid_7_5a78de5cbbfc7_rand .td-pulldown-filter-display-option,
            .td_uid_7_5a78de5cbbfc7_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_7_5a78de5cbbfc7_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_7_5a78de5cbbfc7_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_7_5a78de5cbbfc7_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_7_5a78de5cbbfc7_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_7_5a78de5cbbfc7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5a78de5cbbfc7_rand .td_quote_on_blocks,
            .td_uid_7_5a78de5cbbfc7_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5a78de5cbbfc7_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5a78de5cbbfc7_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5a78de5cbbfc7_rand .td-instagram-user a,
            .td_uid_7_5a78de5cbbfc7_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_7_5a78de5cbbfc7_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_7_5a78de5cbbfc7_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5a78de5cbbfc7_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_7_5a78de5cbbfc7_rand .td-read-more a,
            .td_uid_7_5a78de5cbbfc7_rand .td-weather-information:before,
            .td_uid_7_5a78de5cbbfc7_rand .td-weather-week:before,
            .td_uid_7_5a78de5cbbfc7_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_7_5a78de5cbbfc7_rand .td-post-category,
            .td_uid_7_5a78de5cbbfc7_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_7_5a78de5cbbfc7 = new tdBlock();
block_td_uid_7_5a78de5cbbfc7.id = "td_uid_7_5a78de5cbbfc7";
block_td_uid_7_5a78de5cbbfc7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a78de5cbbfc7_rand","el_class":"aut2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a78de5cbbfc7_rand","tdc_css_class_style":"td_uid_7_5a78de5cbbfc7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_7_5a78de5cbbfc7.td_column_number = "1";
block_td_uid_7_5a78de5cbbfc7.block_type = "td_block_9";
block_td_uid_7_5a78de5cbbfc7.post_count = "5";
block_td_uid_7_5a78de5cbbfc7.found_posts = "7303";
block_td_uid_7_5a78de5cbbfc7.header_color = "#9f2323";
block_td_uid_7_5a78de5cbbfc7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a78de5cbbfc7.max_num_pages = "1461";
tdBlocksArray.push(block_td_uid_7_5a78de5cbbfc7);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_7_5a78de5cbbfc7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/sutanovac-ds-su-opljackali-pajtic-i-djilas/" rel="bookmark" title="ШУТАНОВАЦ: ДС су опљачкали Пајтић и Ђилас">ШУТАНОВАЦ: ДС су опљачкали Пајтић и Ђилас</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T23:50:39+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/zoran-saponjic-kako-su-srbi-falsifikovali-jasenovac-a-ruski-lopovi-osvojili-rajhstag/" rel="bookmark" title="Зоран Шапоњић: Како су Срби фалсификовали Јасеновац, а руски лопови освојили Рајхстаг?">Зоран Шапоњић: Како су Срби фалсификовали Јасеновац, а руски лопови освојили Рајхстаг?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T22:20:28+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/komentari-na-national-geographic-u-srbiji-vas-mogu-ubiti-za-10e/" rel="bookmark" title="Коментари на National Geographic: У Србији вас могу убити за 10€!">Коментари на National Geographic: У Србији вас могу убити за 10€!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T22:03:15+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/radulovic-frljanje-dela-opozicije-fasizmom-je-providno/" rel="bookmark" title="Радуловић: Фрљање дела опозиције фашизмом је провидно!">Радуловић: Фрљање дела опозиције фашизмом је провидно!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:13:52+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/radulovic-isprozivao-sapica-postavio-si-seseljevog-sina-za-vecnika/" rel="bookmark" title="Радуловић испрозивао Шапића: Поставио си Шешељевог сина за већника!">Радуловић испрозивао Шапића: Поставио си Шешељевог сина за већника!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:08:26+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a78de5cbbfc7" data-td_block_id="td_uid_7_5a78de5cbbfc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a78de5cbbfc7" data-td_block_id="td_uid_7_5a78de5cbbfc7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5a78de5cbcaf5_rand td_with_ajax_pagination td-pb-border-top aut2 td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5a78de5cbcaf5" >
<style>
.td_uid_8_5a78de5cbcaf5_rand .td-block-title > *,
            .td_uid_8_5a78de5cbcaf5_rand .td-pulldown-filter-display-option,
            .td_uid_8_5a78de5cbcaf5_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_8_5a78de5cbcaf5_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_8_5a78de5cbcaf5_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_8_5a78de5cbcaf5_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_8_5a78de5cbcaf5_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_8_5a78de5cbcaf5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5a78de5cbcaf5_rand .td_quote_on_blocks,
            .td_uid_8_5a78de5cbcaf5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5a78de5cbcaf5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5a78de5cbcaf5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5a78de5cbcaf5_rand .td-instagram-user a,
            .td_uid_8_5a78de5cbcaf5_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5a78de5cbcaf5_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_8_5a78de5cbcaf5_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5a78de5cbcaf5_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_8_5a78de5cbcaf5_rand .td-read-more a,
            .td_uid_8_5a78de5cbcaf5_rand .td-weather-information:before,
            .td_uid_8_5a78de5cbcaf5_rand .td-weather-week:before,
            .td_uid_8_5a78de5cbcaf5_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5a78de5cbcaf5_rand .td-post-category,
            .td_uid_8_5a78de5cbcaf5_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_8_5a78de5cbcaf5 = new tdBlock();
block_td_uid_8_5a78de5cbcaf5.id = "td_uid_8_5a78de5cbcaf5";
block_td_uid_8_5a78de5cbcaf5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5a78de5cbcaf5_rand","el_class":"aut2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a78de5cbcaf5_rand","tdc_css_class_style":"td_uid_8_5a78de5cbcaf5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_5a78de5cbcaf5.td_column_number = "1";
block_td_uid_8_5a78de5cbcaf5.block_type = "td_block_9";
block_td_uid_8_5a78de5cbcaf5.post_count = "5";
block_td_uid_8_5a78de5cbcaf5.found_posts = "10276";
block_td_uid_8_5a78de5cbcaf5.header_color = "#9f2323";
block_td_uid_8_5a78de5cbcaf5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a78de5cbcaf5.max_num_pages = "2056";
tdBlocksArray.push(block_td_uid_8_5a78de5cbcaf5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_8_5a78de5cbcaf5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/sutanovac-ds-su-opljackali-pajtic-i-djilas/" rel="bookmark" title="ШУТАНОВАЦ: ДС су опљачкали Пајтић и Ђилас">ШУТАНОВАЦ: ДС су опљачкали Пајтић и Ђилас</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T23:50:39+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b0%d0%ba%d1%82%d1%83%d0%b5%d0%bb%d0%bd%d0%be/zasto-je-jeftina-i-do-koje-mere-je-nelogicna-laz-da-rusija-ima-interes-da-destabilise-balkan/" rel="bookmark" title="Лаж је да Русија  има интерес да дестабилише Балкан">Лаж је да Русија  има интерес да дестабилише Балкан</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T23:29:23+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/zoran-saponjic-kako-su-srbi-falsifikovali-jasenovac-a-ruski-lopovi-osvojili-rajhstag/" rel="bookmark" title="Зоран Шапоњић: Како су Срби фалсификовали Јасеновац, а руски лопови освојили Рајхстаг?">Зоран Шапоњић: Како су Срби фалсификовали Јасеновац, а руски лопови освојили Рајхстаг?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T22:20:28+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/komentari-na-national-geographic-u-srbiji-vas-mogu-ubiti-za-10e/" rel="bookmark" title="Коментари на National Geographic: У Србији вас могу убити за 10€!">Коментари на National Geographic: У Србији вас могу убити за 10€!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T22:03:15+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/radulovic-frljanje-dela-opozicije-fasizmom-je-providno/" rel="bookmark" title="Радуловић: Фрљање дела опозиције фашизмом је провидно!">Радуловић: Фрљање дела опозиције фашизмом је провидно!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:13:52+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a78de5cbcaf5" data-td_block_id="td_uid_8_5a78de5cbcaf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a78de5cbcaf5" data-td_block_id="td_uid_8_5a78de5cbcaf5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5a78de5cbd494_rand td-pb-border-top aut2 td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5a78de5cbd494" >
<style>
.td_uid_9_5a78de5cbd494_rand .td-block-title > *,
            .td_uid_9_5a78de5cbd494_rand .td-pulldown-filter-display-option,
            .td_uid_9_5a78de5cbd494_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_9_5a78de5cbd494_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_9_5a78de5cbd494_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_9_5a78de5cbd494_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_9_5a78de5cbd494_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_9_5a78de5cbd494_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5a78de5cbd494_rand .td_quote_on_blocks,
            .td_uid_9_5a78de5cbd494_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_5a78de5cbd494_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_5a78de5cbd494_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_5a78de5cbd494_rand .td-instagram-user a,
            .td_uid_9_5a78de5cbd494_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_9_5a78de5cbd494_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_9_5a78de5cbd494_rand .td-next-prev-wrap a:hover,
            .td_uid_9_5a78de5cbd494_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_9_5a78de5cbd494_rand .td-read-more a,
            .td_uid_9_5a78de5cbd494_rand .td-weather-information:before,
            .td_uid_9_5a78de5cbd494_rand .td-weather-week:before,
            .td_uid_9_5a78de5cbd494_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_9_5a78de5cbd494_rand .td-post-category,
            .td_uid_9_5a78de5cbd494_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_9_5a78de5cbd494 = new tdBlock();
block_td_uid_9_5a78de5cbd494.id = "td_uid_9_5a78de5cbd494";
block_td_uid_9_5a78de5cbd494.atts = '{"limit":"5","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041d\u0410\u0408\u0427\u0418\u0422\u0410\u041d\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5a78de5cbd494_rand","el_class":"aut2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a78de5cbd494_rand","tdc_css_class_style":"td_uid_9_5a78de5cbd494_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_9_5a78de5cbd494.td_column_number = "1";
block_td_uid_9_5a78de5cbd494.block_type = "td_block_9";
block_td_uid_9_5a78de5cbd494.post_count = "5";
block_td_uid_9_5a78de5cbd494.found_posts = "8";
block_td_uid_9_5a78de5cbd494.header_color = "#9f2323";
block_td_uid_9_5a78de5cbd494.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a78de5cbd494.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5a78de5cbd494);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈЧИТАНИЈЕ</span></h4></div><div id=td_uid_9_5a78de5cbd494 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/dok-javnost-nije-znala-za-nebojsinu-zivotnu-bitku-glogovac-je-poslao-jasnu-poruku/" rel="bookmark" title="Док јавност није знала за Небојшину животну битку, Глоговац је послао јасну поруку!">Док јавност није знала за Небојшину животну битку, Глоговац је послао јасну поруку!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T21:58:14+00:00" >2. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/sergej-srbe-jednom-godisnje-bombardovati/" rel="bookmark" title="СЕРГЕЈ: СРБЕ ЈЕДНОМ ГОДИШЊЕ БОМБАРДОВАТИ!">СЕРГЕЈ: СРБЕ ЈЕДНОМ ГОДИШЊЕ БОМБАРДОВАТИ!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-03T12:21:12+00:00" >3. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b0%d0%ba%d1%82%d1%83%d0%b5%d0%bb%d0%bd%d0%be/kolor-fotografije-kolorisane-bitke-za-staljingrad/" rel="bookmark" title="Колор фотографије (колорисане) битке за Стаљинград">Колор фотографије (колорисане) битке за Стаљинград</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-03T03:26:01+00:00" >3. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/dva-metka-za-ustasu-ko-je-cetnik-blagoje-jovovic-koji-je-ubio-anta-pavelica/" rel="bookmark" title="ДВА МЕТКА ЗА УСТАШУ: Ко је четник Благоје Јововић који је убио Анта Павелића?">ДВА МЕТКА ЗА УСТАШУ: Ко је четник Благоје Јововић који је убио Анта Павелића?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-04T17:27:33+00:00" >4. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/sve-do-2008-godine-sam-zivela-u-ubedjenju-da-bi-nas-upucali-ako-bismo-se-pojavili-u-srbiji/" rel="bookmark" title="“Све до 2008. године сам живела у убеђењу да би нас упуцали ако бисмо се појавили у Србији“">“Све до 2008. године сам живела у убеђењу да би нас упуцали ако бисмо...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T15:34:54+00:00" >5. фебруара 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_10_5a78de5cbdfb6_rand td-pb-border-top razmak2 td_block_template_17 td-column-1"  data-td-block-uid="td_uid_10_5a78de5cbdfb6" >
<style>
.td_uid_10_5a78de5cbdfb6_rand .td-block-title > *,
            .td_uid_10_5a78de5cbdfb6_rand .td-pulldown-filter-display-option,
            .td_uid_10_5a78de5cbdfb6_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_10_5a78de5cbdfb6_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_10_5a78de5cbdfb6_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_10_5a78de5cbdfb6_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_10_5a78de5cbdfb6_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_10_5a78de5cbdfb6_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5a78de5cbdfb6_rand .td_quote_on_blocks,
            .td_uid_10_5a78de5cbdfb6_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_10_5a78de5cbdfb6_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_10_5a78de5cbdfb6_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_10_5a78de5cbdfb6_rand .td-instagram-user a,
            .td_uid_10_5a78de5cbdfb6_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_10_5a78de5cbdfb6_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_10_5a78de5cbdfb6_rand .td-next-prev-wrap a:hover,
            .td_uid_10_5a78de5cbdfb6_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_10_5a78de5cbdfb6_rand .td-read-more a,
            .td_uid_10_5a78de5cbdfb6_rand .td-weather-information:before,
            .td_uid_10_5a78de5cbdfb6_rand .td-weather-week:before,
            .td_uid_10_5a78de5cbdfb6_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_10_5a78de5cbdfb6_rand .td-post-category,
            .td_uid_10_5a78de5cbdfb6_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_10_5a78de5cbdfb6 = new tdBlock();
block_td_uid_10_5a78de5cbdfb6.id = "td_uid_10_5a78de5cbdfb6";
block_td_uid_10_5a78de5cbdfb6.atts = '{"limit":"0","sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041a\u041e\u041c\u0415\u041d\u0422\u0410\u0420\u0418","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a78de5cbdfb6_rand","el_class":"razmak2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a78de5cbdfb6_rand","tdc_css_class_style":"td_uid_10_5a78de5cbdfb6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_10_5a78de5cbdfb6.td_column_number = "1";
block_td_uid_10_5a78de5cbdfb6.block_type = "td_block_1";
block_td_uid_10_5a78de5cbdfb6.post_count = "1";
block_td_uid_10_5a78de5cbdfb6.found_posts = "1";
block_td_uid_10_5a78de5cbdfb6.header_color = "#9f2323";
block_td_uid_10_5a78de5cbdfb6.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a78de5cbdfb6.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_10_5a78de5cbdfb6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>КОМЕНТАРИ</span></h4></div><div id=td_uid_10_5a78de5cbdfb6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mail.vidovdan.org/izdvajamo/tekst-koji-nervira-milov-rezim-skole-u-crnoj-gori-zabranjuju-srpsku-istoriju-i-cirilicno-pismo/" rel="bookmark" title="Текст који нервира Милов режим: Школе у Црној Гори забрањују српску историју и ћирилично писмо?!"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/01/Screenshot_5-15.jpg?resize=324%2C235&ssl=1" srcset="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/01/Screenshot_5-15.jpg?resize=324%2C235&ssl=1 324w, https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/01/Screenshot_5-15.jpg?zoom=2&resize=324%2C235&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Текст који нервира Милов режим: Школе у Црној Гори забрањују српску историју и ћирилично писмо?!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/izdvajamo/tekst-koji-nervira-milov-rezim-skole-u-crnoj-gori-zabranjuju-srpsku-istoriju-i-cirilicno-pismo/" rel="bookmark" title="Текст који нервира Милов режим: Школе у Црној Гори забрањују српску историју и ћирилично писмо?!">Текст који нервира Милов режим: Школе у Црној Гори забрањују српску...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T13:58:21+00:00" >2. фебруара 2018.</time></span>                            </div>

            <div class="td-excerpt">
                Овај текст је изазвао нервозу у Миловом режиму који настоји да прикрије потискивање српске историје, традиције, језика и писма у црногорском образовном систему и...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Скорашњи коментари</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">DOBRONAMERNI</span> на <a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/sergej-srbe-jednom-godisnje-bombardovati/#comment-17050">СЕРГЕЈ: СРБЕ ЈЕДНОМ ГОДИШЊЕ БОМБАРДОВАТИ!</a></li><li class="recentcomments"><span class="comment-author-link">DOBRONAMERNI</span> на <a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/sergej-srbe-jednom-godisnje-bombardovati/#comment-17049">СЕРГЕЈ: СРБЕ ЈЕДНОМ ГОДИШЊЕ БОМБАРДОВАТИ!</a></li><li class="recentcomments"><span class="comment-author-link">DOBRONAMERNI</span> на <a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/sergej-srbe-jednom-godisnje-bombardovati/#comment-17048">СЕРГЕЈ: СРБЕ ЈЕДНОМ ГОДИШЊЕ БОМБАРДОВАТИ!</a></li><li class="recentcomments"><span class="comment-author-link">moki</span> на <a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/protivnici-vakcina-s-krivicnom-prijavom/#comment-17046">Противници вакцина с кривичном пријавом</a></li><li class="recentcomments"><span class="comment-author-link">Pedja</span> на <a href="https://mail.vidovdan.org/%d0%b8%d0%bd%d1%84%d0%be/marinos-rucidis-nisam-mogao-da-bombardujem-srbiju/#comment-17044">МАРИНОС РУЦИДИС: Нисам могао да бомбардујем Србију!</a></li></ul></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_11_5a78de5cbf071_rand td-pb-border-top razmak2 td_block_template_17 td-column-1"  data-td-block-uid="td_uid_11_5a78de5cbf071" >
<style>
.td_uid_11_5a78de5cbf071_rand .td-block-title > *,
            .td_uid_11_5a78de5cbf071_rand .td-pulldown-filter-display-option,
            .td_uid_11_5a78de5cbf071_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_11_5a78de5cbf071_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_11_5a78de5cbf071_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_11_5a78de5cbf071_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_11_5a78de5cbf071_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_11_5a78de5cbf071_rand .td_module_wrap:hover .entry-title a,
            .td_uid_11_5a78de5cbf071_rand .td_quote_on_blocks,
            .td_uid_11_5a78de5cbf071_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_11_5a78de5cbf071_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_11_5a78de5cbf071_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_11_5a78de5cbf071_rand .td-instagram-user a,
            .td_uid_11_5a78de5cbf071_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_11_5a78de5cbf071_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_11_5a78de5cbf071_rand .td-next-prev-wrap a:hover,
            .td_uid_11_5a78de5cbf071_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_11_5a78de5cbf071_rand .td-read-more a,
            .td_uid_11_5a78de5cbf071_rand .td-weather-information:before,
            .td_uid_11_5a78de5cbf071_rand .td-weather-week:before,
            .td_uid_11_5a78de5cbf071_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_11_5a78de5cbf071_rand .td-post-category,
            .td_uid_11_5a78de5cbf071_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_11_5a78de5cbf071 = new tdBlock();
block_td_uid_11_5a78de5cbf071.id = "td_uid_11_5a78de5cbf071";
block_td_uid_11_5a78de5cbf071.atts = '{"limit":"0","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"\u0410\u0420\u0425\u0418\u0412\u0410","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5a78de5cbf071_rand","el_class":"razmak2","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a78de5cbf071_rand","tdc_css_class_style":"td_uid_11_5a78de5cbf071_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_11_5a78de5cbf071.td_column_number = "1";
block_td_uid_11_5a78de5cbf071.block_type = "td_block_1";
block_td_uid_11_5a78de5cbf071.post_count = "1";
block_td_uid_11_5a78de5cbf071.found_posts = "1";
block_td_uid_11_5a78de5cbf071.header_color = "#9f2323";
block_td_uid_11_5a78de5cbf071.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a78de5cbf071.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_11_5a78de5cbf071);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>АРХИВА</span></h4></div><div id=td_uid_11_5a78de5cbf071 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mail.vidovdan.org/izdvajamo/tekst-koji-nervira-milov-rezim-skole-u-crnoj-gori-zabranjuju-srpsku-istoriju-i-cirilicno-pismo/" rel="bookmark" title="Текст који нервира Милов режим: Школе у Црној Гори забрањују српску историју и ћирилично писмо?!"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/01/Screenshot_5-15.jpg?resize=324%2C235&ssl=1" srcset="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/01/Screenshot_5-15.jpg?resize=324%2C235&ssl=1 324w, https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/01/Screenshot_5-15.jpg?zoom=2&resize=324%2C235&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Текст који нервира Милов режим: Школе у Црној Гори забрањују српску историју и ћирилично писмо?!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/izdvajamo/tekst-koji-nervira-milov-rezim-skole-u-crnoj-gori-zabranjuju-srpsku-istoriju-i-cirilicno-pismo/" rel="bookmark" title="Текст који нервира Милов режим: Школе у Црној Гори забрањују српску историју и ћирилично писмо?!">Текст који нервира Милов режим: Школе у Црној Гори забрањују српску...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-02T13:58:21+00:00" >2. фебруара 2018.</time></span>                            </div>

            <div class="td-excerpt">
                Овај текст је изазвао нервозу у Миловом режиму који настоји да прикрије потискивање српске историје, традиције, језика и писма у црногорском образовном систему и...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Архиве</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Архиве</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Изабери месец</option>
				<option value='https://mail.vidovdan.org/2018/02/'> фебруар 2018 </option>
	<option value='https://mail.vidovdan.org/2018/01/'> јануар 2018 </option>
	<option value='https://mail.vidovdan.org/2017/12/'> децембар 2017 </option>
	<option value='https://mail.vidovdan.org/2017/11/'> новембар 2017 </option>
	<option value='https://mail.vidovdan.org/2017/10/'> октобар 2017 </option>
	<option value='https://mail.vidovdan.org/2017/09/'> септембар 2017 </option>
	<option value='https://mail.vidovdan.org/2017/08/'> август 2017 </option>
	<option value='https://mail.vidovdan.org/2017/07/'> јул 2017 </option>
	<option value='https://mail.vidovdan.org/2017/06/'> јун 2017 </option>
	<option value='https://mail.vidovdan.org/2017/05/'> мај 2017 </option>
	<option value='https://mail.vidovdan.org/2017/04/'> април 2017 </option>
	<option value='https://mail.vidovdan.org/2016/06/'> јун 2016 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2018.  | Powered by Web Fabrika - <a href="https://www.webfabrika.rs">Web Dizajn</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="https://mail.vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=1480185119" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5a78de5cc0092
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://mail.vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://mail.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/mail.vidovdan.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mail.vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mail.vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'138224081',post:'38341',tz:'2',srv:'mail.vidovdan.org'} ]);
	_stq.push([ 'clickTrackerInit', '138224081', '38341' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a78de5cc032d"></textarea>
						<div id="td_live_css_uid_1_5a78de5cc032d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a78de5cc032d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a78de5cc032d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>