<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    <title>Да ли је музика Синана Сакића српско или турско културно наслеђе? - Видовдан Магазин</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mail.vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?fit=990%2C556&ssl=1" /><link rel="icon" type="image/png" href="http://vidovdan.org/wp-content/uploads/2017/11/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Да ли је музика Синана Сакића српско или турско културно наслеђе? - Видовдан Магазин" />
<meta property="og:description" content="Познати српски блогер Милан Кампонески, заталасао је друштвене мреже негативним ставом према музици покојног Синана Сакића. Синан се практично још није ни охладио, када је Кампонески избацио свој први статус против тог музичког правца. Тај статус је изазвао лавину негативних коментара фанова Синана Сакића, али то Кампонеског није зауставило да у истом стилу настави писати. &hellip;" />
<meta property="og:url" content="https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Актуелно" />
<meta property="article:published_time" content="2018-06-05T19:34:15+00:00" />
<meta property="article:modified_time" content="2018-06-05T19:39:54+00:00" />
<meta property="og:updated_time" content="2018-06-05T19:39:54+00:00" />
<meta property="og:image" content="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?fit=990%2C556&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?fit=990%2C556&#038;ssl=1" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="556" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Познати српски блогер Милан Кампонески, заталасао је друштвене мреже негативним ставом према музици покојног Синана Сакића. Синан се практично још није ни охладио, када је Кампонески избацио свој први статус против тог музичког правца. Тај статус је изазвао лавину негативних коментара фанова Синана Сакића, али то Кампонеског није зауставило да у истом стилу настави писати. [&hellip;]" />
<meta name="twitter:title" content="Да ли је музика Синана Сакића српско или турско културно наслеђе? - Видовдан Магазин" />
<meta name="twitter:image" content="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?fit=990%2C556&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="https://mail.vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="https://mail.vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на Да ли је музика Синана Сакића српско или турско културно наслеђе?" href="https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mail.vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://mail.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://mail.vidovdan.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://mail.vidovdan.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://mail.vidovdan.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://mail.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mail.vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://mail.vidovdan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/mail.vidovdan.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"56706","token":"881bd8e75d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='https://mail.vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mail.vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mail.vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p9lYoF-eKC' />
<link rel="alternate" type="application/json+oembed" href="https://mail.vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mail.vidovdan.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mail.vidovdan.org/?wordfence_lh=1&hid=ABDC1A9BD8DDC56DC745FD1F1C01025F');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mail.vidovdan.org\/wp-admin\/","wpRestNonce":"ebb8f3dc6f","wpRestUrl":"https:\/\/mail.vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mail.vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mail.vidovdan.org/category/aktuelno/",
                                "name": "Актуелно"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/",
                                "name": "Да ли је музика Синана Сакића српско или турско културно наслеђе?"                                
                            }
                        }    ]
                        }
                       </script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Видовдан Магазин"/>
  <meta property="og:title" content="Да ли је музика Синана Сакића српско или турско културно наслеђе? - Видовдан Магазин"/>
  <meta property="og:url" content="https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Познати српски блогер Милан Кампонески, заталасао је друштвене мреже негативним ставом према музици покојног Синана Сакића. Синан се практично још није ни охладио, када је Кампонески избацио свој први статус против тог музичког правца. Тај статус је изазвао лавину негативних коментара фанова С"/>
  <meta property="og:image" content="https://mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg"/>
  <meta property="article:published_time" content="2018-06-05T19:34:15+00:00"/>
  <meta property="article:modified_time" content="2018-06-05T19:39:54+00:00" />
  <meta property="og:updated_time" content="2018-06-05T19:39:54+00:00" />
  <meta property="article:section" content="Актуелно"/>
  <meta property="article:section" content="Друштво"/>
  <meta property="article:section" content="Култура"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Да ли је музика Синана Сакића српско или турско културно наслеђе? - Видовдан Магазин"/>
  <meta itemprop="headline" content="Да ли је музика Синана Сакића српско или турско културно наслеђе? - Видовдан Магазин"/>
  <meta itemprop="description" content="Познати српски блогер Милан Кампонески, заталасао је друштвене мреже негативним ставом према музици покојног Синана Сакића. Синан се практично још није ни охладио, када је Кампонески избацио свој први статус против тог музичког правца. Тај статус је изазвао лавину негативних коментара фанова С"/>
  <meta itemprop="image" content="https://mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg"/>
  <meta itemprop="datePublished" content="2018-06-05"/>
  <meta itemprop="dateModified" content="2018-06-05T19:39:54+00:00" />
  <meta itemprop="author" content="--"/>
  <!--<meta itemprop="publisher" content="Видовдан Магазин"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Да ли је музика Синана Сакића српско или турско културно наслеђе? - Видовдан Магазин"/>
  <meta name="twitter:url" content="https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/"/>
  <meta name="twitter:description" content="Познати српски блогер Милан Кампонески, заталасао је друштвене мреже негативним ставом према музици покојног Синана Сакића. Синан се практично још није ни охладио, када је Кампонески избацио свој први статус против тог музичког правца. Тај статус је изазвао лавину негативних коментара фанова С"/>
  <meta name="twitter:image" content="https://mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-56706 single-format-standard da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-8"><a href="https://mail.vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="https://mail.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://mail.vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11"><a href="https://mail.vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://mail.vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://mail.vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://mail.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="https://mail.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="https://mail.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://mail.vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-280"><a href="https://mail.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mail.vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                уторак, јун 5, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="https://mail.vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="https://mail.vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mail.vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://mail.vidovdan.org/">
                <img src="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="https://mail.vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9"><a href="https://mail.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="https://mail.vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11"><a href="https://mail.vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://mail.vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://mail.vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="https://mail.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="https://mail.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="https://mail.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://mail.vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-280"><a href="https://mail.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mail.vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Актуелно" class="entry-crumb" href="https://mail.vidovdan.org/category/aktuelno/">Актуелно</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Да ли је музика Синана Сакића српско или турско културно наслеђе?</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-56706" class="post-56706 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelno category-drustvo category-kultura" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://mail.vidovdan.org/category/aktuelno/">Актуелно</a></li><li class="entry-category"><a  href="https://mail.vidovdan.org/category/drustvo/">Друштво</a></li><li class="entry-category"><a  href="https://mail.vidovdan.org/category/kultura/">Култура</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Да ли је музика Синана Сакића српско или турско културно наслеђе?</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-06-05T19:34:15+00:00" >5. јуна 2018.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?fit=990%2C556&ssl=1" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?resize=696%2C391&ssl=1" srcset="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?resize=990%2C556&ssl=1 990w, https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?resize=300%2C168&ssl=1 300w, https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?resize=768%2C431&ssl=1 768w, https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?resize=696%2C391&ssl=1 696w, https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?resize=748%2C420&ssl=1 748w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="sinan-sakic-990x556"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5b16ea1587f11_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/" data-a2a-title="Да ли је музика Синана Сакића српско или турско културно наслеђе?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;">Познати српски блогер Милан Кампонески, заталасао је друштвене мреже негативним ставом према музици покојног Синана Сакића.</p>
<p style="text-align: justify;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAmitzDulniker%2Fposts%2F10214301009872300&amp;width=500" width="500" height="297" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Синан се практично још није ни охладио, када је Кампонески избацио свој први статус против тог музичког правца.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5b16ea1587cf1_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p style="text-align: justify;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAmitzDulniker%2Fposts%2F10214307265188679&amp;width=500" width="500" height="355" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Тај статус је изазвао лавину негативних коментара фанова Синана Сакића, али то Кампонеског није зауставило да у истом стилу настави писати.</p>
<p style="text-align: justify;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAmitzDulniker%2Fposts%2F10214308176091451&amp;width=500" width="500" height="542" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Да не буде забуне, Кампонески није десничар, што се лако може утврдити читајући његов блог Амиц Дулникер.</p>
<p style="text-align: justify;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAmitzDulniker%2Fposts%2F10214310902959621&amp;width=500" width="500" height="264" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;"> <iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAmitzDulniker%2Fposts%2F10214317390201798&amp;width=500" width="500" height="199" frameborder="0" scrolling="no"></iframe><br />
<iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FAmitzDulniker%2Fposts%2F10214317493324376&amp;width=500" width="500" height="487" frameborder="0" scrolling="no"></iframe></p>
<p style="text-align: justify;">Мада, због овог статуса, Кампонески је изгубио један мањи део пратилаца на Фејсбуку, а на Твитеру су га ипак доживели као расисту и десничара.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr">Ostaviću vama da date komentar <a href="https://t.co/ZFinRmykzs">pic.twitter.com/ZFinRmykzs</a></p>
<p>&mdash; Dzinglbau Mrnjau (@DMrnjau) <a href="https://twitter.com/DMrnjau/status/1003746395168346112?ref_src=twsrc%5Etfw">June 4, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: justify;">На крају да би објаснио зашто је изнео тако негативан став о музици Синана Сакића, Кампонески је написао један нови статус на Фејсбуку у коме тврди да турбо-фолк припада оријенталном наслеђу чији миље чине педофили, ратни профитери и криминалци, величајући рокен-рол као музику пацифиста и бунтовника против неправде.</p>
<p style="text-align: justify;">Иако је Кампонески свестан да ни турбо-фолк ни рокен-рол нису српска музика, јер на крају статуса поставља Јутјуб снимак српског народног мелоса  староградске песме &#8222;Свилен конац&#8220;, ипак је у тексту протежирао рокен-рол на рачун турбофолка, као супериорнију култуну матрицу, чији миље нису наркомани и пијанице већ, како каже &#8222;Рок је бунт, борба за праведније друштво, за људе који више мисле и траже одговоре на сложенија питања од тога шта ће данас да поједу и попију. &#8222;</p>
<p style="text-align: justify;">Уосталом прочитајте цео текст па донесите свој суд:</p>
<p style="text-align: justify;">&#8222;Време је да завршим причу о Синану.</p>
<p style="text-align: justify;">Део људи мисли да је све што сам писао имало за циљ да нервира џибере, да сам се лудо забављао и троловао, а истина је да сам у свему био врло озбиљан.</p>
<p style="text-align: justify;">Последњих неколико дана сам прочитао гомилу срања о себи, увреде, измишљотине, хероински овисници и овиснице су писали о томе како ме познају лично, па су лагали глупости о мом приватном животу, вређали мене и моје блиске пријатеље, њихове породице.<br />
Гомила озбиљних болесника ми је давала дијагнозе, писали своје фиксације о мом животу, додавали тежину свом ставу вређајући ме на личној основи.<br />
За разлику од мене, људи који ме оптужују за &#8222;расизам&#8220; никад нису ушли у циганско насеље, нити покушали да помогну било коме са маргине да се интегрише у друштво.</p>
<p style="text-align: justify;">Руља воли хајке, па на првој кривини испусте суштину и крену са лупетањем и вређањем.</p>
<p style="text-align: justify;">Прва ствар која је погрешно протумачена је мој однос према Синану Сакићу као човеку.<br />
Апсолутно никад нисам имао ништа против човека и његове музике.<br />
Он је био део једне субкултуре која се јако тешко уклапа у цивилизацијске токове и у том свету је вероватно био краљ. За разлику од већине тих &#8222;фанова&#8220; ту субкултуру јако добро познајем силом животних прилика.<br />
Чуо сам од неких људи којима верујем да је био добар човек и поштујем то искрено и из срца.</p>
<p style="text-align: justify;">Друга ствар која је погрешно протумачена је то да тврдим да је музика Синана Сакића изазвала овај културоцид у којем живимо данас.<br />
Kао и у преходном пасусу, кажем, Синан је био део једне маргине која је у свом укупном доприносу крајње негативан део нашег друштва, његова музика је само добро прихваћена у том миљеу.</p>
<p style="text-align: justify;">Трећа ствар која је погрешно протумачена је то да су сви Синанови фанови друштвени канцер.<br />
Kао и са каљугоом Ибарске магистрале, не значи да су сви који се провеселе код Ере у мотелу, подводачи, криминалци, силоватељи, педофили и слично, али то је тај друштвени миље.<br />
Сваки од тих друштвених миљеа има свој микро систем вредности. Неки су бунтовни, неки су поданици, неки се боре за права и слободу, неки гаје породично насиље као добар модел понашања.</p>
<p style="text-align: justify;">Има тих дебила који су писали &#8222;Синан је био већи рокер од свих вас пичкица&#8220;, вероватно мислећи на то да је Синан волео да пије и шмрче кокаин. И то они пишу зато што је њихов доживљај рокера &#8211; пијанац и наркоман, што у естрадном смислу и смислу таблоида јесте важно, али је суштински потпуно небитно.<br />
Рок је бунт, борба за праведније друштво, за људе који више мисле и траже одговоре на сложенија питања од тога шта ће данас да поједу и попију.<br />
И опет то не важи за све рокере, али то је такав миље.</p>
<p style="text-align: justify;">Суштинска разлика је у томе што ће се рокери скупити и направити заједничку турнеју против рата на Балкану, а народњаци ће отићи свако својим добровољцима да свирају конвојима са опљачканим белом техником из кућа непријатеља.</p>
<p style="text-align: justify;">Kад држава и друштво дозволе себи да културним и медијским мејнстримом овладају ови што радије свирају над туђом белом техником од ових што се боре против рата, то друштво почиње да нестаје.<br />
Борба за слободу, продуховљење и просвећење једног народа и друштва никад не престаје<br />
Има таквих примера у блиској историји, на пример Иран, модерна држава, друштво које је предњачило у науци, слободи и демократији шездесетих и седамдесетих година прошлог века је склизнула у потпуни мрак, шеријат, каменовање жена, силовање и убијање сваког ко мисли другачије.</p>
<p style="text-align: justify;">Исто је и са Сиријом.</p>
<p style="text-align: justify;">Друштвена елита (ма каква она била) једноставно не сме да дозволи глорификовање таквих миљеа, јер то води у суноврат читавог друштва.<br />
Наша обавеза је, зарад тога да нам држава не постане Ибарска магистрала, жене курве, мушкарци робови и ситни дилери, све уз звуке зурла које се проглашавају српским културним наслеђем, да се боримо свим силама против тога.</p>
<p style="text-align: justify;">Суноврат друштва увек креће са срозавањем његове културе и уметности.</p>
<p style="text-align: justify;">И наравно неко ће рећи &#8222;па то све Запад диригује&#8220; и ја кажем &#8222;Наравно&#8220; ал кад све то знаш, зашто им лежеш на руду?</p>
<p style="text-align: justify;">Музика Синана Сакића и Јужног ветра нема везе са боемштином великих српских умова с краја 19 и почетка 20. века, нит нам је наслеђе, нит је она слобода од Турског утицаја за коју су се они борили . .</p>
<p style="text-align: justify;">Док то не разумете, док не устанете снажно да одбраните позитивну страну нашег наслеђа, културе и друштва, за мене сте џибери и радите директно на штету ваше деце и њихове деце . .</p>
<p style="text-align: justify;">Постоји суштинска разлика између кафане у којој &#8222;пичи&#8220; иранизовани Синан и свира српског муслимански Цицварићев . .</p>
<p style="text-align: justify;">Свилен конац&#8220;</p>
<p style="text-align: justify;">Извор ФБ профил Милана Кампонеског</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='422' src='https://www.youtube.com/embed/LiAC7pQDEFg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/" data-a2a-title="Да ли је музика Синана Сакића српско или турско културно наслеђе?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fmail.vidovdan.org%2Faktuelno%2Fda-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje%2F&amp;linkname=%D0%94%D0%B0%20%D0%BB%D0%B8%20%D1%98%D0%B5%20%D0%BC%D1%83%D0%B7%D0%B8%D0%BA%D0%B0%20%D0%A1%D0%B8%D0%BD%D0%B0%D0%BD%D0%B0%20%D0%A1%D0%B0%D0%BA%D0%B8%D1%9B%D0%B0%20%D1%81%D1%80%D0%BF%D1%81%D0%BA%D0%BE%20%D0%B8%D0%BB%D0%B8%20%D1%82%D1%83%D1%80%D1%81%D0%BA%D0%BE%20%D0%BA%D1%83%D0%BB%D1%82%D1%83%D1%80%D0%BD%D0%BE%20%D0%BD%D0%B0%D1%81%D0%BB%D0%B5%D1%92%D0%B5%3F" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5b16ea1587f89_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mail.vidovdan.org/author/nikon/">--</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="--"></span><meta itemprop="datePublished" content="2018-06-05T19:34:15+00:00"><meta itemprop="dateModified" content="2018-06-05T19:39:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="Да ли је музика Синана Сакића српско или турско културно наслеђе?"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/mail.vidovdan.org/wp-content/uploads/2018/06/sinan-sakic-990x556.jpg?fit=990%2C556&ssl=1"><meta itemprop="width" content="990"><meta itemprop="height" content="556"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>5 Коментари</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-21409">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/58518f2829e90e61177a8b2e09386e71?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/58518f2829e90e61177a8b2e09386e71?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Цеца</cite>

                    <a class="comment-link" href="#comment-21409">
                        <time pubdate="1528220688">5. јуна 2018. at 19:44</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Како је глупо тврдити да су само народњаци наркомани а рокери све сами свеци божији!</p>
                </div>

	            <div class="comment-meta" id="comment-21409">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-21409' onclick='return addComment.moveForm( "comment-21409", "21409", "respond", "56706" )' aria-label='Одговор за Цеца'>Одговори</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-21411">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/d4a532e708439d6c2b40f29f365c2933?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d4a532e708439d6c2b40f29f365c2933?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Дрвенко</cite>

                    <a class="comment-link" href="#comment-21411">
                        <time pubdate="1528220846">5. јуна 2018. at 19:47</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Па зар нису?</p>
                </div>

	            <div class="comment-meta" id="comment-21411">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-21411' onclick='return addComment.moveForm( "comment-21411", "21411", "respond", "56706" )' aria-label='Одговор за Дрвенко'>Одговори</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
        <li class="comment " id="comment-21410">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/03602854b258e693928cde965eec15ae?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03602854b258e693928cde965eec15ae?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Milašin M</cite>

                    <a class="comment-link" href="#comment-21410">
                        <time pubdate="1528220781">5. јуна 2018. at 19:46</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Sinan je svakako orijent, Iran, kao i sav turbofolk, ali ne vidim poentu ovog teksta?!<br />
Ispada da su nam Ameri namestili turbofolk</p>
                </div>

	            <div class="comment-meta" id="comment-21410">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-21410' onclick='return addComment.moveForm( "comment-21410", "21410", "respond", "56706" )' aria-label='Одговор за Milašin M'>Одговори</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-21412">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/a7ad7ac4c0596ce1aabac4e8a158f4b1?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a7ad7ac4c0596ce1aabac4e8a158f4b1?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Mira</cite>

                    <a class="comment-link" href="#comment-21412">
                        <time pubdate="1528220942">5. јуна 2018. at 19:49</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>jbt ostavite mrtvog coveka na miru</p>
                </div>

	            <div class="comment-meta" id="comment-21412">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-21412' onclick='return addComment.moveForm( "comment-21412", "21412", "respond", "56706" )' aria-label='Одговор за Mira'>Одговори</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-21417">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/b93a997aba7e41699bf7441fc2647c4a?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b93a997aba7e41699bf7441fc2647c4a?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Sargon</cite>

                    <a class="comment-link" href="#comment-21417">
                        <time pubdate="1528225315">5. јуна 2018. at 21:01</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Dajte bre ljudi da li ste normalni?<br />
7 odža mu klanjalo na sahrani, muzika mu je iz srca Teherana. Ako je to srpsko nasleđe onda smo trebali ostati pod Turcima!</p>
                </div>

	            <div class="comment-meta" id="comment-21417">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-21417' onclick='return addComment.moveForm( "comment-21417", "21417", "respond", "56706" )' aria-label='Одговор за Sargon'>Одговори</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/#respond" style="display:none;">Откажите одговор</a></small></h3>			<form action="https://mail.vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='56706' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5823b70059" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5b16ea158a27d_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_4_5b16ea158a27d_rand .td-block-title > *,
            .td_uid_4_5b16ea158a27d_rand .td-pulldown-filter-display-option,
            .td_uid_4_5b16ea158a27d_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_4_5b16ea158a27d_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_4_5b16ea158a27d_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_4_5b16ea158a27d_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_4_5b16ea158a27d_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_4_5b16ea158a27d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5b16ea158a27d_rand .td_quote_on_blocks,
            .td_uid_4_5b16ea158a27d_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5b16ea158a27d_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5b16ea158a27d_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5b16ea158a27d_rand .td-instagram-user a,
            .td_uid_4_5b16ea158a27d_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_4_5b16ea158a27d_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_4_5b16ea158a27d_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5b16ea158a27d_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_4_5b16ea158a27d_rand .td-read-more a,
            .td_uid_4_5b16ea158a27d_rand .td-weather-information:before,
            .td_uid_4_5b16ea158a27d_rand .td-weather-week:before,
            .td_uid_4_5b16ea158a27d_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_4_5b16ea158a27d_rand .td-post-category,
            .td_uid_4_5b16ea158a27d_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,515</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,092</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5b16ea158a4b9_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_5_5b16ea158a4b9" >
<style>
.td_uid_5_5b16ea158a4b9_rand .td-block-title > *,
            .td_uid_5_5b16ea158a4b9_rand .td-pulldown-filter-display-option,
            .td_uid_5_5b16ea158a4b9_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_5_5b16ea158a4b9_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5b16ea158a4b9_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_5_5b16ea158a4b9_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_5_5b16ea158a4b9_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_5_5b16ea158a4b9_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5b16ea158a4b9_rand .td_quote_on_blocks,
            .td_uid_5_5b16ea158a4b9_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5b16ea158a4b9_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5b16ea158a4b9_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5b16ea158a4b9_rand .td-instagram-user a,
            .td_uid_5_5b16ea158a4b9_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5b16ea158a4b9_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_5_5b16ea158a4b9_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5b16ea158a4b9_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_5_5b16ea158a4b9_rand .td-read-more a,
            .td_uid_5_5b16ea158a4b9_rand .td-weather-information:before,
            .td_uid_5_5b16ea158a4b9_rand .td-weather-week:before,
            .td_uid_5_5b16ea158a4b9_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5b16ea158a4b9_rand .td-post-category,
            .td_uid_5_5b16ea158a4b9_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Нова НАТО офанзива на Србе и Русе!</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-56706-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=9sRz3mwTklE&#038;_=1" /><a href="https://www.youtube.com/watch?v=9sRz3mwTklE">https://www.youtube.com/watch?v=9sRz3mwTklE</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5b16ea158a839_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5b16ea158a839" >
<style>
.td_uid_6_5b16ea158a839_rand .td-block-title > *,
            .td_uid_6_5b16ea158a839_rand .td-pulldown-filter-display-option,
            .td_uid_6_5b16ea158a839_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5b16ea158a839_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5b16ea158a839_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5b16ea158a839_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5b16ea158a839_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5b16ea158a839_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5b16ea158a839_rand .td_quote_on_blocks,
            .td_uid_6_5b16ea158a839_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5b16ea158a839_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5b16ea158a839_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5b16ea158a839_rand .td-instagram-user a,
            .td_uid_6_5b16ea158a839_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5b16ea158a839_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5b16ea158a839_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5b16ea158a839_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5b16ea158a839_rand .td-read-more a,
            .td_uid_6_5b16ea158a839_rand .td-weather-information:before,
            .td_uid_6_5b16ea158a839_rand .td-weather-week:before,
            .td_uid_6_5b16ea158a839_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5b16ea158a839_rand .td-post-category,
            .td_uid_6_5b16ea158a839_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_6_5b16ea158a839 = new tdBlock();
block_td_uid_6_5b16ea158a839.id = "td_uid_6_5b16ea158a839";
block_td_uid_6_5b16ea158a839.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b16ea158a839_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b16ea158a839_rand","tdc_css_class_style":"td_uid_6_5b16ea158a839_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_6_5b16ea158a839.td_column_number = "1";
block_td_uid_6_5b16ea158a839.block_type = "td_block_9";
block_td_uid_6_5b16ea158a839.post_count = "6";
block_td_uid_6_5b16ea158a839.found_posts = "13302";
block_td_uid_6_5b16ea158a839.header_color = "#9f2323";
block_td_uid_6_5b16ea158a839.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b16ea158a839.max_num_pages = "2217";
tdBlocksArray.push(block_td_uid_6_5b16ea158a839);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_6_5b16ea158a839 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/slika-dana/italijanska-vlada-najavljuje-ukidanje-zakona-o-obaveznoj-vakcinaciji/" rel="bookmark" title="Италијанска влада најављује укидање закона о обавезној вакцинацији?!">Италијанска влада најављује укидање закона о обавезној вакцинацији?!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T20:38:05+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/info/10-zanimanja-koja-unistavaju-psihu/" rel="bookmark" title="10 занимања која уништавају психу">10 занимања која уништавају психу</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T20:36:48+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/izdvajamo/nazire-se-kraj-spora-starog-pola-veka-mpc-se-vraca-u-kanonski-okvir/" rel="bookmark" title="Назире се крај спора старог пола века: МПЦ се враћа у канонски оквир">Назире се крај спора старог пола века: МПЦ се враћа у канонски оквир</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T20:30:35+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/info/%d1%8fndeks-taksi-u-beogradu/" rel="bookmark" title="Яндекс.Такси у Београду">Яндекс.Такси у Београду</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T20:20:01+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/istorija/kako-su-komunisti-diverzijom-izazvali-srpsku-hirosimu-u-smederevu/" rel="bookmark" title="Како су комунисти диверзијом изазвали српску Хирошиму у Смедереву">Како су комунисти диверзијом изазвали српску Хирошиму у Смедереву</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T20:03:48+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/info/sta-se-desava-u-italiji-soros-i-zapad-tvrde-da-iza-svega-stoji-putin/" rel="bookmark" title="ШТА СЕ ДЕШАВА У ИТАЛИЈИ? Сорош и Запад тврде да иза свега стоји Путин">ШТА СЕ ДЕШАВА У ИТАЛИЈИ? Сорош и Запад тврде да иза свега стоји Путин</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T20:01:08+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b16ea158a839" data-td_block_id="td_uid_6_5b16ea158a839"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b16ea158a839" data-td_block_id="td_uid_6_5b16ea158a839"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_7_5b16ea158dfb4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5b16ea158e125_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5b16ea158e125" >
<style>
.td_uid_8_5b16ea158e125_rand .td-block-title > *,
            .td_uid_8_5b16ea158e125_rand .td-pulldown-filter-display-option,
            .td_uid_8_5b16ea158e125_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_8_5b16ea158e125_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_8_5b16ea158e125_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_8_5b16ea158e125_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_8_5b16ea158e125_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_8_5b16ea158e125_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5b16ea158e125_rand .td_quote_on_blocks,
            .td_uid_8_5b16ea158e125_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5b16ea158e125_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5b16ea158e125_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5b16ea158e125_rand .td-instagram-user a,
            .td_uid_8_5b16ea158e125_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5b16ea158e125_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_8_5b16ea158e125_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5b16ea158e125_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_8_5b16ea158e125_rand .td-read-more a,
            .td_uid_8_5b16ea158e125_rand .td-weather-information:before,
            .td_uid_8_5b16ea158e125_rand .td-weather-week:before,
            .td_uid_8_5b16ea158e125_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5b16ea158e125_rand .td-post-category,
            .td_uid_8_5b16ea158e125_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_8_5b16ea158e125 = new tdBlock();
block_td_uid_8_5b16ea158e125.id = "td_uid_8_5b16ea158e125";
block_td_uid_8_5b16ea158e125.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b16ea158e125_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b16ea158e125_rand","tdc_css_class_style":"td_uid_8_5b16ea158e125_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_5b16ea158e125.td_column_number = "1";
block_td_uid_8_5b16ea158e125.block_type = "td_block_9";
block_td_uid_8_5b16ea158e125.post_count = "6";
block_td_uid_8_5b16ea158e125.found_posts = "1450";
block_td_uid_8_5b16ea158e125.header_color = "#9f2323";
block_td_uid_8_5b16ea158e125.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b16ea158e125.max_num_pages = "242";
tdBlocksArray.push(block_td_uid_8_5b16ea158e125);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_8_5b16ea158e125 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/aktuelno/da-li-je-muzika-sinana-sakica-srpsko-ili-tursko-kulturno-nasledje/" rel="bookmark" title="Да ли је музика Синана Сакића српско или турско културно наслеђе?">Да ли је музика Синана Сакића српско или турско културно наслеђе?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T19:34:15+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/aktuelno/nemanja-vidic-na-delu-je-izdaja-cirilice-a-ne-specijalni-rat/" rel="bookmark" title="Немања Видић: На делу је издаја ЋИРИЛИЦЕ, а не специјални рат!">Немања Видић: На делу је издаја ЋИРИЛИЦЕ, а не специјални рат!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T13:21:34+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/aktuelno/tomislav-kresovic-srbija-visoko-kontrolisano-drustvo/" rel="bookmark" title="Томислав Кресовић: Србија високо &#8222;контролисано&#8220; друштво!?">Томислав Кресовић: Србија високо &#8222;контролисано&#8220; друштво!?</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T08:00:15+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/svet/radio-eho-moskve-smrt-dusmanima/" rel="bookmark" title="Радио Ехо Москве: Смрт душманима">Радио Ехо Москве: Смрт душманима</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T07:33:54+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/aktuelno/kosovski-oficir-za-vezu-radi-u-beogradu-i-u-kacelariji-drzi-sliku-hasima-tacija-i-zastavu-kosova/" rel="bookmark" title="&#8220;Косовски&#8220; официр за везу: Ради у Београду и у кацеларији држи слику Хашима Тачија и заставу &#8220;Косова&#8220;">&#8220;Косовски&#8220; официр за везу: Ради у Београду и у кацеларији држи слику Хашима Тачија...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-05T07:30:27+00:00" >5. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mail.vidovdan.org/svet/americki-muskarci-poceli-da-se-boje-zena-i-svakog-ostajanja-sa-njima-nasamo/" rel="bookmark" title="Амерички мушкарци почели да се боје жена и сваког остајања са њима насамо">Амерички мушкарци почели да се боје жена и сваког остајања са њима насамо</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-04T14:20:56+00:00" >4. јуна 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b16ea158e125" data-td_block_id="td_uid_8_5b16ea158e125"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b16ea158e125" data-td_block_id="td_uid_8_5b16ea158e125"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2018.  | Powered by Web Fabrika - <a href="https://www.webfabrika.rs">Web Dizajn</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="https://mail.vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=790594369" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<div style="display:none">
	<div class="grofile-hash-map-58518f2829e90e61177a8b2e09386e71">
	</div>
	<div class="grofile-hash-map-d4a532e708439d6c2b40f29f365c2933">
	</div>
	<div class="grofile-hash-map-03602854b258e693928cde965eec15ae">
	</div>
	<div class="grofile-hash-map-a7ad7ac4c0596ce1aabac4e8a158f4b1">
	</div>
	<div class="grofile-hash-map-b93a997aba7e41699bf7441fc2647c4a">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5b16ea15985a5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='https://mail.vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://mail.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/mail.vidovdan.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://mail.vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://mail.vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mail.vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mail.vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'138224081',post:'56706',tz:'2',srv:'mail.vidovdan.org'} ]);
	_stq.push([ 'clickTrackerInit', '138224081', '56706' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b16ea1598a63"></textarea>
						<div id="td_live_css_uid_1_5b16ea1598a63" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b16ea1598a63');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b16ea1598a63");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>