<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="sr-RS" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KP86ZMN');</script>
<!-- End Google Tag Manager -->
	
    <title>МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света - Видовдан Магазин</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://mail.vidovdan.org/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?fit=685%2C461" /><link rel="icon" type="image/png" href="http://vidovdan.org/wp-content/uploads/2017/11/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://mail.vidovdan.org/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/" />
<meta property="og:locale" content="sr_RS" />
<meta property="og:type" content="article" />
<meta property="og:title" content="МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света - Видовдан Магазин" />
<meta property="og:description" content="Шта је ово људи?! Неколико корисника интернета којима је баш, баш досадно, открили су да ако укуцате реч &#8222;дог&#8220; (пас, енг) више пута у Гоогле транслате и затражите превод с појединих језика, добићете застрашујуће упозорење о крају света који је пред нама. И заиста је тако &#8211; пробали смо укуцати реч &#8222;дог&#8220;, и с маорског &hellip;" />
<meta property="og:url" content="http://mail.vidovdan.org/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/" />
<meta property="og:site_name" content="Видовдан Магазин" />
<meta property="article:section" content="Инфо" />
<meta property="article:published_time" content="2018-07-25T14:22:37+00:00" />
<meta property="og:image" content="https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?fit=685%2C461" />
<meta property="og:image:secure_url" content="https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?fit=685%2C461" />
<meta property="og:image:width" content="685" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Шта је ово људи?! Неколико корисника интернета којима је баш, баш досадно, открили су да ако укуцате реч &#8222;дог&#8220; (пас, енг) више пута у Гоогле транслате и затражите превод с појединих језика, добићете застрашујуће упозорење о крају света који је пред нама. И заиста је тако &#8211; пробали смо укуцати реч &#8222;дог&#8220;, и с маорског [&hellip;]" />
<meta name="twitter:title" content="МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света - Видовдан Магазин" />
<meta name="twitter:image" content="https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?fit=685%2C461" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод" href="http://mail.vidovdan.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара" href="http://mail.vidovdan.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видовдан Магазин &raquo; довод коментара на МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света" href="http://mail.vidovdan.org/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mail.vidovdan.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://mail.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://mail.vidovdan.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://mail.vidovdan.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://mail.vidovdan.org/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://mail.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://mail.vidovdan.org/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mail.vidovdan.org/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://mail.vidovdan.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/mail.vidovdan.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"62716","token":"49c3ea6b2e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://mail.vidovdan.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mail.vidovdan.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mail.vidovdan.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p9lYoF-gjy' />
<link rel="alternate" type="application/json+oembed" href="http://mail.vidovdan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mail.vidovdan.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '‎477662199035346'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=477662199035346&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//mail.vidovdan.org/?wordfence_lh=1&hid=50CC7DBB78930BF78D0E14F8298303AB');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/mail.vidovdan.org\/wp-admin\/","wpRestNonce":"0a4ccf02bf","wpRestUrl":"http:\/\/mail.vidovdan.org\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29999859-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29999859-2');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://mail.vidovdan.org/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mail.vidovdan.org/category/info/",
                                "name": "Инфо"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://mail.vidovdan.org/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/",
                                "name": "МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света"                                
                            }
                        }    ]
                        }
                       </script>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="sr_RS"/>
  <meta property="og:site_name" content="Видовдан Магазин"/>
  <meta property="og:title" content="МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света - Видовдан Магазин"/>
  <meta property="og:url" content="http://mail.vidovdan.org/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Шта је ово људи?! Неколико корисника интернета којима је баш, баш досадно, открили су да ако укуцате реч &quot;дог&quot; (пас, енг) више пута у Гоогле транслате и затражите превод с појединих језика, добићете застрашујуће упозорење о крају света који је пред нама. И заиста је тако - пробали смо укуцати ре"/>
  <meta property="og:image" content="http://mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg"/>
  <meta property="article:published_time" content="2018-07-25T14:22:37+00:00"/>
  <meta property="article:modified_time" content="2018-07-25T14:22:37+00:00" />
  <meta property="og:updated_time" content="2018-07-25T14:22:37+00:00" />
  <meta property="article:section" content="Инфо"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света - Видовдан Магазин"/>
  <meta itemprop="headline" content="МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света - Видовдан Магазин"/>
  <meta itemprop="description" content="Шта је ово људи?! Неколико корисника интернета којима је баш, баш досадно, открили су да ако укуцате реч &quot;дог&quot; (пас, енг) више пута у Гоогле транслате и затражите превод с појединих језика, добићете застрашујуће упозорење о крају света који је пред нама. И заиста је тако - пробали смо укуцати ре"/>
  <meta itemprop="image" content="http://mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg"/>
  <meta itemprop="datePublished" content="2018-07-25"/>
  <meta itemprop="dateModified" content="2018-07-25T14:22:37+00:00" />
  <meta itemprop="author" content="ВИДовдан"/>
  <!--<meta itemprop="publisher" content="Видовдан Магазин"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света - Видовдан Магазин"/>
  <meta name="twitter:url" content="http://mail.vidovdan.org/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/"/>
  <meta name="twitter:description" content="Шта је ово људи?! Неколико корисника интернета којима је баш, баш досадно, открили су да ако укуцате реч &quot;дог&quot; (пас, енг) више пута у Гоогле транслате и затражите превод с појединих језика, добићете застрашујуће упозорење о крају света који је пред нама. И заиста је тако - пробали смо укуцати ре"/>
  <meta name="twitter:image" content="http://mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular | yoast_seo -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-62716 single-format-standard milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	
	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter47466106 = new Ya.Metrika2({
                    id:47466106,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<!-- /Yandex.Metrika counter -->
	
	

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-8"><a href="http://mail.vidovdan.org/category/info/">Инфо</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://mail.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://mail.vidovdan.org/category/politika/">Политика</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://mail.vidovdan.org/category/drustvo/">Друштво</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://mail.vidovdan.org/category/tradicija/">Традиција</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://mail.vidovdan.org/category/svet/">Свет</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://mail.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306"><a href="http://mail.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li id="menu-item-307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307"><a href="http://mail.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="http://mail.vidovdan.org/category/istorija/">Историја</a></li>
	<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="http://mail.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://mail.vidovdan.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                четвртак, јул 26, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-meni" class="top-header-menu"><li id="menu-item-35849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35849"><a href="http://mail.vidovdan.org/naslovna/">НАСЛОВНА</a></li>
<li id="menu-item-27553" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27553"><a href="http://mail.vidovdan.org/o-nama/">О НАМА</a></li>
<li id="menu-item-35930" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35930"><a href="?script=lat">LATINICA</a></li>
<li id="menu-item-35931" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35931"><a href="?script=cir">ЋИРИЛИЦА</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vidovdan.org/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/vidovdanmagazin" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://mail.vidovdan.org/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="http://mail.vidovdan.org/">
                <img src="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png" alt=""/>
                <span class="td-visual-hidden">Видовдан Магазин</span>
            </a>
            </div>
    <div class="menu-glavna-navigacija-container"><ul id="menu-glavna-navigacija-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://mail.vidovdan.org/category/info/">Инфо</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://mail.vidovdan.org/category/aktuelno/">Актуелно</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://mail.vidovdan.org/category/politika/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://mail.vidovdan.org/category/drustvo/">Друштво</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="http://mail.vidovdan.org/category/tradicija/">Традиција</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://mail.vidovdan.org/category/svet/">Свет</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14"><a href="http://mail.vidovdan.org/category/%d0%be%d1%81%d1%82%d0%b0%d0%bb%d0%be/">Остало</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306"><a href="http://mail.vidovdan.org/category/ekonomija/">Економија</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-307"><a href="http://mail.vidovdan.org/category/slobodna-zona/">Слободна зона</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="http://mail.vidovdan.org/category/istorija/">Историја</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="http://mail.vidovdan.org/category/kultura/">Култура</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://mail.vidovdan.org/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Инфо" class="entry-crumb" href="http://mail.vidovdan.org/category/info/">Инфо</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-62716" class="post-62716 post type-post status-publish format-standard has-post-thumbnail hentry category-info" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://mail.vidovdan.org/category/info/">Инфо</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-25T14:22:37+00:00" >25. јула 2018.</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?fit=685%2C461" data-caption=""><img width="685" height="461" class="entry-thumb td-modal-image" src="https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?resize=685%2C461" srcset="https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?w=685 685w, https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?resize=300%2C202 300w, https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?resize=624%2C420 624w" sizes="(max-width: 685px) 100vw, 685px" alt="" title="gugl"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5b5a1073c88f0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://mail.vidovdan.org/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/" data-a2a-title="МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p>Шта је ово људи?!<br />
Неколико корисника интернета којима је баш, баш досадно, открили су да ако укуцате реч &#8222;дог&#8220; (пас, енг) више пута у Гоогле транслате и затражите превод с појединих језика, добићете застрашујуће упозорење о крају света који је пред нама.</p>
<p>И заиста је тако &#8211; пробали смо укуцати реч &#8222;дог&#8220;, и с маорског језика превести на босански. Добили смо овај резултат:</p>
<p>Исто се добије и с језицима Хауса и Yоруба.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_1_5b5a1073c875a_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>&#8211; Сат краја света је на три минуте до 12. Ми доживљавамо карактере и драматичне догађаје у свету, који указују на то да се све више приближавамо времену завршетка и Исусовом повратку &#8211; каже злокобна порука.</p>
<p>И, ако вас ово није довољно препало, играјући се с бројем речи &#8222;дог&#8220; у тексту, у поруци се почне појављивати и Антихрист.</p>
<p>Kорисници Реддита и Тwиттера кажу да објашњење могу бити само две ствари: компјутерски глич (грешка у систему) или предсказање о апокалипси.</p>
<p>Но, идемо веровати у најлогичније научно објашњење.</p>
<p>&#8211; Могуће је да је, када је Гоогле Транслате ажуриран пре пар година и када се почела користити техника позната као &#8216;неуронска машина која преводи&#8217; створен овај глич&#8220; &#8211; тврди професор с Харварда Алеxандер Русх.</p>
<p>Русх објашњава да овај систем може халуцинирати када се у њега уносе нелогичан ред речи, што ствара бизарне резултате.</p>
<p>У коју год варијанту одлучите веровати, дође ли заиста крај света, немојте рећи да Гоогле није знао и ово.</p>
<p>&nbsp;</p>
<p>srbija danas</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Поделите:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://mail.vidovdan.org/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/" data-a2a-title="МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fmail.vidovdan.org%2Finfo%2Fmilioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta%2F&amp;linkname=%D0%9C%D0%98%D0%9B%D0%98%D0%9E%D0%9D%D0%98%20%D0%9F%D0%A0%D0%95%D0%A1%D0%A2%D0%A0%D0%90%D0%92%D0%89%D0%95%D0%9D%D0%98%3A%20%D0%98%D0%B7%20%D0%93%D1%83%D0%B3%D0%BB%D0%B0%20%D0%93%D0%A0%D0%95%D0%A8K%D0%9E%D0%9C%20%D0%BF%D1%80%D0%BE%D1%86%D1%83%D1%80%D0%B8%D0%BB%D0%B0%20%D0%88%D0%95%D0%97%D0%98%D0%92%D0%90%20%D0%9F%D0%9E%D0%A0%D0%A3K%D0%90%20%D0%BE%20%D1%81%D0%BC%D0%B0%D0%BA%D1%83%20%D1%81%D0%B2%D0%B5%D1%82%D0%B0" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_3_5b5a1073c8966_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://mail.vidovdan.org/author/urednik-2/">ВИДовдан</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ВИДовдан"></span><meta itemprop="datePublished" content="2018-07-25T14:22:37+00:00"><meta itemprop="dateModified" content="2018-07-25T14:22:37+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://mail.vidovdan.org/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://vidovdan.org/wp-content/uploads/2017/11/logo-novi2-1.png"></span><meta itemprop="name" content="Видовдан Магазин"></span><meta itemprop="headline " content="МИЛИОНИ ПРЕСТРАВЉЕНИ: Из Гугла ГРЕШKОМ процурила ЈЕЗИВА ПОРУKА о смаку света"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/mail.vidovdan.org/wp-content/uploads/2018/07/gugl.jpg?fit=685%2C461"><meta itemprop="width" content="685"><meta itemprop="height" content="461"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставите коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/milioni-prestravljeni-iz-gugla-greskom-procurila-jeziva-poruka-o-smaku-sveta/#respond" style="display:none;">Откажите одговор</a></small></h3>			<form action="http://mail.vidovdan.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Име*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Вебсајт" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Пошаљите коментар" /> <input type='hidden' name='comment_post_ID' value='62716' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be4fb33aed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="156"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_5b5a1073c922f_rand td-pb-border-top td_block_template_17">
<style>
.td_uid_4_5b5a1073c922f_rand .td-block-title > *,
            .td_uid_4_5b5a1073c922f_rand .td-pulldown-filter-display-option,
            .td_uid_4_5b5a1073c922f_rand .td-pulldown-filter-display-option i {
                color: #ffffff !important;
            }

            
            .td_uid_4_5b5a1073c922f_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_4_5b5a1073c922f_rand .td-block-title {
                border-color: #ffffff !important;
            }

            
            .td_uid_4_5b5a1073c922f_rand .td-block-title:before {
                border-color: #ffffff !important;
                background-color: #ffffff !important;
            }
            .td_uid_4_5b5a1073c922f_rand .td-block-title:after {
                border-color: #ffffff transparent transparent transparent !important;
            }

            
            .td_uid_4_5b5a1073c922f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_5b5a1073c922f_rand .td_quote_on_blocks,
            .td_uid_4_5b5a1073c922f_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_4_5b5a1073c922f_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_4_5b5a1073c922f_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_4_5b5a1073c922f_rand .td-instagram-user a,
            .td_uid_4_5b5a1073c922f_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_4_5b5a1073c922f_rand .td-pulldown-filter-link:hover {
                color: #ffffff !important;
            }

            .td_uid_4_5b5a1073c922f_rand .td-next-prev-wrap a:hover,
            .td_uid_4_5b5a1073c922f_rand .td-load-more-wrap a:hover {
                background-color: #ffffff !important;
                border-color: #ffffff !important;
            }

            .td_uid_4_5b5a1073c922f_rand .td-read-more a,
            .td_uid_4_5b5a1073c922f_rand .td-weather-information:before,
            .td_uid_4_5b5a1073c922f_rand .td-weather-week:before,
            .td_uid_4_5b5a1073c922f_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_4_5b5a1073c922f_rand .td-post-category,
            .td_uid_4_5b5a1073c922f_rand .td-post-category:hover {
                background-color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ЗАПРАТИТЕ НАС</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">14,551</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/136213836498766"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,092</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/VidovdanMagazin"  target="_blank" >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_5_5b5a1073c93af_rand td-pb-border-top razmak2 td_block_template_17"  data-td-block-uid="td_uid_5_5b5a1073c93af" >
<style>
.td_uid_5_5b5a1073c93af_rand .td-block-title > *,
            .td_uid_5_5b5a1073c93af_rand .td-pulldown-filter-display-option,
            .td_uid_5_5b5a1073c93af_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_5_5b5a1073c93af_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_5_5b5a1073c93af_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_5_5b5a1073c93af_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_5_5b5a1073c93af_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_5_5b5a1073c93af_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_5b5a1073c93af_rand .td_quote_on_blocks,
            .td_uid_5_5b5a1073c93af_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_5_5b5a1073c93af_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_5_5b5a1073c93af_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_5_5b5a1073c93af_rand .td-instagram-user a,
            .td_uid_5_5b5a1073c93af_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_5_5b5a1073c93af_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_5_5b5a1073c93af_rand .td-next-prev-wrap a:hover,
            .td_uid_5_5b5a1073c93af_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_5_5b5a1073c93af_rand .td-read-more a,
            .td_uid_5_5b5a1073c93af_rand .td-weather-information:before,
            .td_uid_5_5b5a1073c93af_rand .td-weather-week:before,
            .td_uid_5_5b5a1073c93af_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_5_5b5a1073c93af_rand .td-post-category,
            .td_uid_5_5b5a1073c93af_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Нова НАТО офанзива на Србе и Русе!</span></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside class="td_block_template_1 widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-62716-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=9sRz3mwTklE&#038;_=1" /><a href="https://www.youtube.com/watch?v=9sRz3mwTklE">https://www.youtube.com/watch?v=9sRz3mwTklE</a></video></div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5b5a1073c95d5_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_6_5b5a1073c95d5" >
<style>
.td_uid_6_5b5a1073c95d5_rand .td-block-title > *,
            .td_uid_6_5b5a1073c95d5_rand .td-pulldown-filter-display-option,
            .td_uid_6_5b5a1073c95d5_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_6_5b5a1073c95d5_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_6_5b5a1073c95d5_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_6_5b5a1073c95d5_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_6_5b5a1073c95d5_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_6_5b5a1073c95d5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5b5a1073c95d5_rand .td_quote_on_blocks,
            .td_uid_6_5b5a1073c95d5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_5b5a1073c95d5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_5b5a1073c95d5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_5b5a1073c95d5_rand .td-instagram-user a,
            .td_uid_6_5b5a1073c95d5_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_6_5b5a1073c95d5_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_6_5b5a1073c95d5_rand .td-next-prev-wrap a:hover,
            .td_uid_6_5b5a1073c95d5_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_6_5b5a1073c95d5_rand .td-read-more a,
            .td_uid_6_5b5a1073c95d5_rand .td-weather-information:before,
            .td_uid_6_5b5a1073c95d5_rand .td-weather-week:before,
            .td_uid_6_5b5a1073c95d5_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_6_5b5a1073c95d5_rand .td-post-category,
            .td_uid_6_5b5a1073c95d5_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_6_5b5a1073c95d5 = new tdBlock();
block_td_uid_6_5b5a1073c95d5.id = "td_uid_6_5b5a1073c95d5";
block_td_uid_6_5b5a1073c95d5.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"-5,-6,-7,-9,-13","custom_title":"\u0418\u041d\u0424\u041e","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5b5a1073c95d5_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b5a1073c95d5_rand","tdc_css_class_style":"td_uid_6_5b5a1073c95d5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_6_5b5a1073c95d5.td_column_number = "1";
block_td_uid_6_5b5a1073c95d5.block_type = "td_block_9";
block_td_uid_6_5b5a1073c95d5.post_count = "6";
block_td_uid_6_5b5a1073c95d5.found_posts = "14717";
block_td_uid_6_5b5a1073c95d5.header_color = "#9f2323";
block_td_uid_6_5b5a1073c95d5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b5a1073c95d5.max_num_pages = "2453";
tdBlocksArray.push(block_td_uid_6_5b5a1073c95d5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>ИНФО</span></h4></div><div id=td_uid_6_5b5a1073c95d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/info/lazanski-prethodne-vlasti-bacale-vojnu-tehniku-na-livade-pored-smederevske-palanke/" rel="bookmark" title="ЛАЗАНСКИ: Претходне власти бацале војну технику на ливаде поред Смедеревске Паланке">ЛАЗАНСКИ: Претходне власти бацале војну технику на ливаде поред Смедеревске Паланке</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T19:25:08+00:00" >26. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/info/nije-rehabilitovan-nedic-je-i-dalje-ratni-zlocinac/" rel="bookmark" title="Није рехабилитован: Недић је и даље ратни злочинац">Није рехабилитован: Недић је и даље ратни злочинац</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T18:58:23+00:00" >26. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/info/milijana-baletic-daleko-se-kazalo/" rel="bookmark" title="Милијана Балетић: ДАЛЕКО СЕ КАЗАЛО…!">Милијана Балетић: ДАЛЕКО СЕ КАЗАЛО…!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T18:35:26+00:00" >26. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/slika-dana/andrej-protic-o-islamskom-prozelitizmu-vracanje-hriscanstva-na-fabricka-podesavanja/" rel="bookmark" title="Андреј Протић: О исламском прозелитизму &#8211; враћање хришћанства на &#8222;фабричка подешавања&#8220;">Андреј Протић: О исламском прозелитизму &#8211; враћање хришћанства на &#8222;фабричка подешавања&#8220;</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T18:02:02+00:00" >26. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/info/ovom-srpskom-selu-i-bog-je-rekao-dovidjenja-zive-u-kucama-od-blata-prevoze-se-sankama-a-posecuju-ih-samo-vukovi/" rel="bookmark" title="ОВОМ СРПСKОМ СЕЛУ И БОГ ЈЕ РЕKАО ДОВИЂЕЊА: Живе у кућама од блата, превозе се санкама а посећују их само вукови!">ОВОМ СРПСKОМ СЕЛУ И БОГ ЈЕ РЕKАО ДОВИЂЕЊА: Живе у кућама од блата, превозе...</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T16:22:00+00:00" >26. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/slika-dana/prva-zena-inzenjer-u-istoriji-nemacke-bila-je-srpkinja-jovanka-boncic/" rel="bookmark" title="Прва жена инжењер у историји Немачке, била је српкиња, Јованка Бончић">Прва жена инжењер у историји Немачке, била је српкиња, Јованка Бончић</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T15:29:03+00:00" >26. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b5a1073c95d5" data-td_block_id="td_uid_6_5b5a1073c95d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b5a1073c95d5" data-td_block_id="td_uid_6_5b5a1073c95d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_7_5b5a1073ca39f_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1488671021286424" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5b5a1073ca43b_rand td_with_ajax_pagination td-pb-border-top aut2 sidebar td_block_template_17 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5b5a1073ca43b" >
<style>
.td_uid_8_5b5a1073ca43b_rand .td-block-title > *,
            .td_uid_8_5b5a1073ca43b_rand .td-pulldown-filter-display-option,
            .td_uid_8_5b5a1073ca43b_rand .td-pulldown-filter-display-option i {
                color: #fff !important;
            }

            
            .td_uid_8_5b5a1073ca43b_rand .td-block-title {
                background-color: #9f2323 !important;
            }

            
            .td_uid_8_5b5a1073ca43b_rand .td-block-title {
                border-color: #fff !important;
            }

            
            .td_uid_8_5b5a1073ca43b_rand .td-block-title:before {
                border-color: #fff !important;
                background-color: #fff !important;
            }
            .td_uid_8_5b5a1073ca43b_rand .td-block-title:after {
                border-color: #fff transparent transparent transparent !important;
            }

            
            .td_uid_8_5b5a1073ca43b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5b5a1073ca43b_rand .td_quote_on_blocks,
            .td_uid_8_5b5a1073ca43b_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_5b5a1073ca43b_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_5b5a1073ca43b_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_5b5a1073ca43b_rand .td-instagram-user a,
            .td_uid_8_5b5a1073ca43b_rand .td-pulldown-filter-item .td-cur-simple-item,
            .td_uid_8_5b5a1073ca43b_rand .td-pulldown-filter-link:hover {
                color: #9f2323 !important;
            }

            .td_uid_8_5b5a1073ca43b_rand .td-next-prev-wrap a:hover,
            .td_uid_8_5b5a1073ca43b_rand .td-load-more-wrap a:hover {
                background-color: #9f2323 !important;
                border-color: #9f2323 !important;
            }

            .td_uid_8_5b5a1073ca43b_rand .td-read-more a,
            .td_uid_8_5b5a1073ca43b_rand .td-weather-information:before,
            .td_uid_8_5b5a1073ca43b_rand .td-weather-week:before,
            .td_uid_8_5b5a1073ca43b_rand .td-exchange-header:before,
            .td-footer-wrapper .td_uid_8_5b5a1073ca43b_rand .td-post-category,
            .td_uid_8_5b5a1073ca43b_rand .td-post-category:hover {
                background-color: #9f2323 !important;
            }
</style><script>var block_td_uid_8_5b5a1073ca43b = new tdBlock();
block_td_uid_8_5b5a1073ca43b.id = "td_uid_8_5b5a1073ca43b";
block_td_uid_8_5b5a1073ca43b.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"5,6,7,9,13,-4","custom_title":"\u041d\u0410\u0408\u041d\u041e\u0412\u0418\u0408\u0415","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#9f2323","header_text_color":"#fff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b5a1073ca43b_rand","el_class":"aut2 sidebar","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b5a1073ca43b_rand","tdc_css_class_style":"td_uid_8_5b5a1073ca43b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_17"}';
block_td_uid_8_5b5a1073ca43b.td_column_number = "1";
block_td_uid_8_5b5a1073ca43b.block_type = "td_block_9";
block_td_uid_8_5b5a1073ca43b.post_count = "6";
block_td_uid_8_5b5a1073ca43b.found_posts = "1631";
block_td_uid_8_5b5a1073ca43b.header_color = "#9f2323";
block_td_uid_8_5b5a1073ca43b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b5a1073ca43b.max_num_pages = "272";
tdBlocksArray.push(block_td_uid_8_5b5a1073ca43b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>НАЈНОВИЈЕ</span></h4></div><div id=td_uid_8_5b5a1073ca43b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/aktuelno/dejan-damnjanovic-o-istocnom-tumacenju-pojma-suverenosti/" rel="bookmark" title="Дејан Дамњановић: О источном тумачењу појма суверености">Дејан Дамњановић: О источном тумачењу појма суверености</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T13:23:13+00:00" >26. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/aktuelno/komnen-kolja-seratlic-spoljna-politika-srbije-i-kadrovanje-orkestra-na-brodu-koji-tone/" rel="bookmark" title="Комнен Коља Сератлић: Спољна политика Србије и кадровање оркестра на броду који тоне!">Комнен Коља Сератлић: Спољна политика Србије и кадровање оркестра на броду који тоне!</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-26T12:19:17+00:00" >26. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/istorija/videotop-5-dokumenata-o-zlocinima-ozne-mracna-strana-titove-jugoslavije/" rel="bookmark" title="(ВИДЕО)Топ 5 докумената о злочинима ОЗНЕ &#8211; мрачна страна Титове Југославије">(ВИДЕО)Топ 5 докумената о злочинима ОЗНЕ &#8211; мрачна страна Титове Југославије</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-25T20:33:20+00:00" >25. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/aktuelno/dragoljub-zbiljic-srpstvo-se-smisljeno-gusi-i-u-srbiji/" rel="bookmark" title="Драгољуб Збиљић: Српство се (смишљено)  гуши и у Србији">Драгољуб Збиљић: Српство се (смишљено)  гуши и у Србији</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-25T14:34:53+00:00" >25. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/autori/sasa-nedeljkovic-sokolsko-drustvo-u-jasenovcu/" rel="bookmark" title="Саша Недељковић: СОКОЛСКО ДРУШТВО У ЈАСЕНОВЦУ">Саша Недељковић: СОКОЛСКО ДРУШТВО У ЈАСЕНОВЦУ</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-25T14:18:50+00:00" >25. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://mail.vidovdan.org/aktuelno/drustvo-srbo-makedonci/" rel="bookmark" title="ДРУШТВО „СРБО-МАКЕДОНЦИ“">ДРУШТВО „СРБО-МАКЕДОНЦИ“</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-24T13:16:43+00:00" >24. јула 2018.</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b5a1073ca43b" data-td_block_id="td_uid_8_5b5a1073ca43b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b5a1073ca43b" data-td_block_id="td_uid_8_5b5a1073ca43b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © Видовдан - 2018.  | Powered by Web Fabrika - <a style="color:#fff;" href="https://www.webfabrika.rs" target="_blank">Web Dizajn</a> & <a style="color:#fff;" href="https://seo-optimizacija.net/" target="_blank">SEO optimizacija</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<img alt='css.php' src="http://mail.vidovdan.org/wp-content/plugins/cookies-for-comments/css.php?k=d46a53cb64414144b0daa24d76eba3e9&amp;o=i&amp;t=1443470518" width='1' height='1' />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN BODY//-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KP86ZMN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN BODY//-->	<div style="display:none">
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5b5a1073cb892
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*vidovdan*/

.aut .td-author-date {
    display: none;
}
.aut1 .td-post-author-name{
    display:none;
}
.aut2 .td-post-date{
    display:none;
}
.aut3 .td-module-comments{
    display:none;
}
.aut4 .td-excerpt {
    display: none;
}
.aut5 .td-module-meta-info {
    display:none;
}
.aut5 .td_module_8 {
    padding-bottom: 0px;
    border-bottom: 1px dashed #333333;
    margin-bottom: 0px; 
}
.aut5 .td_module_wrap {
    position: relative;
    padding-bottom: 12px !important;
}
.aut6 .td-module-meta-info {
    display:none;
    min-heght:1px;
}
.aut7 .td_module_8 .entry-title a{
    color:white;
}

.td-main-page-wrap {
    padding-top: 0px;
}

.widget_recent_comments .block-title, .td_wp_recentcomments .block-title {
    display: none;
}

.razmak .td_block_1 {

    margin-bottom: 10px !important;

}

.td-excerpt {
    display: none;
}

.td_block_wrap {
    margin-bottom: 10px !important;
} 

.widget .block-title {
    display: none;
}
.razmak2{
    margin-bottom:0px;
}

.td_block_template_17 .td-block-title {
    margin: 3px 3px 20px;
}

.td_module_8 {
    padding-bottom: 0;
    border-bottom: 1px dashed #000;
}

.sidebar .td_module_8 .td-module-title {
    font-size: 17px;
}
.sidebar .td-module-meta-info {
    min-height: 1px;
}
.sidebar .td-next-prev-wrap a {
    background-color: #9f2323;
}
.td-theme-wrap .td-block-title {
    font-size: 20px;
}
.td_block_template_17 .td-block-title {
    padding: 3px 0 3px;
}
</style>

<link rel='stylesheet' id='mediaelement-css'  href='http://mail.vidovdan.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://mail.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript' src='http://mail.vidovdan.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/mail.vidovdan.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://mail.vidovdan.org/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://mail.vidovdan.org/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://mail.vidovdan.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://mail.vidovdan.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'138224081',post:'62716',tz:'2',srv:'mail.vidovdan.org'} ]);
	_stq.push([ 'clickTrackerInit', '138224081', '62716' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b5a1073cbb87"></textarea>
						<div id="td_live_css_uid_1_5b5a1073cbb87" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b5a1073cbb87');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b5a1073cbb87");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>